<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="O Brasil está no buraco. Por isso mesmo, a única que coisa se fala, hoje em dia, é da bunda da Anitta. Até aí, tudo bem. Nosso país está na merda, o governo é uma bosta e a única certeza é que todos nós, cidadãos brasileiros, vamos continuar a tomar no símbolo químico do cobre&hellip;" /><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.casseta.com.br/agamenon/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48968322-1', 'casseta.com.br');
  ga('send', 'pageview');

</script>
<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>BIG BUNDA BRASIL &ndash; Blog do Agamenon</title>
<link rel="canonical" href="http://www.casseta.com.br/agamenon/2018/01/16/big-bunda-brasil/" />
<link rel="publisher" href="https://plus.google.com/u/0/+CassetaPlaneta/"/>
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BIG BUNDA BRASIL &ndash; Blog do Agamenon" />
<meta property="og:description" content="O Brasil está no buraco. Por isso mesmo, a única que coisa se fala, hoje em dia, é da bunda da Anitta. Até aí, tudo bem. Nosso país está na merda, o governo é uma bosta e a única certeza é que todos nós, cidadãos brasileiros, vamos continuar a tomar no símbolo químico do cobre&hellip;" />
<meta property="og:url" content="http://www.casseta.com.br/agamenon/2018/01/16/big-bunda-brasil/" />
<meta property="og:site_name" content="Blog do Agamenon" />
<meta property="article:tag" content="ANitta" />
<meta property="article:section" content="Colunas" />
<meta property="article:published_time" content="2018-01-16T21:55:06+00:00" />
<meta property="og:image" content="http://www.casseta.com.br/agamenon/files/2018/01/anitta-celulite.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed para Blog do Agamenon &raquo;" href="http://www.casseta.com.br/agamenon/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog do Agamenon &raquo;" href="http://www.casseta.com.br/agamenon/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog do Agamenon &raquo; BIG BUNDA BRASIL" href="http://www.casseta.com.br/agamenon/2018/01/16/big-bunda-brasil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.casseta.com.br\/agamenon\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bluthcodes-style-css'  href='http://www.casseta.com.br/agamenon/wp-content/plugins/bluthcodes/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='us-plugin-styles-css'  href='http://www.casseta.com.br/agamenon/wp-content/plugins/ultimate-social-deux/public/assets/css/style.css?ver=6.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-bootstrap-css'  href='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/css/bootstrap.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-style-css'  href='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-responsive-css'  href='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/css/style-responsive.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-fontello-css'  href='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/css/fontello.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-nivo-css'  href='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/css/nivo-slider.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-magnific-css'  href='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/css/magnific-popup.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-snippet-css'  href='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/css/jquery.snippet.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-googlefonts-css'  href='http://fonts.googleapis.com/css?family=Abril+Fatface%3A400%7CNoto+Serif%3A400%2C400italic%2C700%7COswald%3A400%7CCousine%3A400%2C700&#038;subset=latin&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.casseta.com.br/agamenon/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_script = {"ajaxurl":"http:\/\/www.casseta.com.br\/agamenon\/wp-admin\/admin-ajax.php","tweet_via":"agamenonreal","success":"Great work! Your message was sent.","trying":"Trying to send email...","total_shares_text":"ao todo.","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"http:\/\/www.casseta.com.br\/agamenon","B":"B","M":"M","k":"mil","nonce":"a72ad67dfb","already_loved_message":"Voc\u00ea j\u00e1 marcou que ama isso!","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.script-min.js?ver=6.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_native_script = {"vkontakte_appid":"","facebook_appid":"417402398306117"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.native-min.js?ver=6.0.7'></script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.cookie-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.magnific-popup-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.sticky-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.fittext-min.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.tooltipster-min.js?ver=3.3'></script>
<link rel='https://api.w.org/' href='http://www.casseta.com.br/agamenon/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.casseta.com.br/agamenon/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.casseta.com.br/agamenon/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='http://wp.me/p4r1BF-4jZ' />
<link rel="alternate" type="application/json+oembed" href="http://www.casseta.com.br/agamenon/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.casseta.com.br%2Fagamenon%2F2018%2F01%2F16%2Fbig-bunda-brasil%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.casseta.com.br/agamenon/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.casseta.com.br%2Fagamenon%2F2018%2F01%2F16%2Fbig-bunda-brasil%2F&#038;format=xml" />
<style type="text/css">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</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>

<style>
h1,h2,h3,h4,h5{font-family: "Abril Fatface",serif;} .widget_calendar table > caption{font-family: "Abril Fatface",serif;} body{font-family: "Noto Serif",Helvetica,sans-serif;} .navbar .nav > li > a{font-family: "Oswald",Helvetica,sans-serif;} .brand-text h1, .mini-text h1{font-family: "Cousine",Helvetica,sans-serif;} </style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.casseta.com.br/agamenon/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.casseta.com.br/agamenon/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- BEGIN GADWP v4.9.3.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-48968322-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<meta property="og:site_name" content="Blog do Agamenon" /><meta property="og:title" content="Blog do AgamenonBIG BUNDA BRASIL &ndash; Blog do Agamenon" /><meta property="fb:app_id" content="417402398306117" /><meta property="og:image" content="http://www.casseta.com.br/agamenon/files/2018/01/anitta-celulite.jpg" /><meta property="og:description" content="O Brasil está no buraco. Por isso mesmo, a única que coisa se fala, hoje em dia, é da bunda da Anitta. Até aí, tudo bem. Nosso país está na merda, o govern" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.casseta.com.br/agamenon/2018/01/16/big-bunda-brasil/"/><style type="text/css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-16615 single-format-standard wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
<div class="bl_search_overlay"></div>
	<script type="text/javascript">
	
		var y;
		y = jQuery(window).scrollTop();
		if(jQuery(window).width() > 979){
			// Shrink menu on scroll
			var didScroll = false;
			jQuery(window).scroll(function() {
			    didScroll = true;
			});
			setInterval(function() {
			    if ( didScroll ) {
			        didScroll = false;
			        y = jQuery(window).scrollTop();
			        if(y > jQuery('#masthead .top-banner').height() ){
			        	jQuery('#masthead .bluth-navigation').addClass('fixed');
			        	jQuery('#main').css('padding-top', 71);
			        }else{
			        	jQuery('#masthead .bluth-navigation').removeClass('fixed');
			        	jQuery('#main').css('padding-top', '');
			        }
			        if(y > ( jQuery('#masthead .top-banner').height()+100 ) ){
			        	jQuery('#masthead .bluth-navigation').addClass('shrunk');
			        }else{
			        	jQuery('#masthead .bluth-navigation').removeClass('shrunk');
			        }

					changeHeader();
			    }
			}, 50);
		}
		
		jQuery(function() {
		// if the page is in mobile mode, then don't make the header transparent!
		if( jQuery(window).width() > 979 )
			changeHeader();
		else{
			jQuery('#masthead .bluth-navigation .navbar .nav > li > a, #masthead .searchform a').animate({ color: '#e42f2b'}, 10);
			jQuery('#masthead .bluth-navigation').animate({ backgroundColor: '#002a46'}, 100);
		}

		// listen to resize!
	    var didresize = false;
	    jQuery(window).resize( function() {

			// if the user refreshes the page while the sticky header is active, then add some padding for a friend.
			// if( y > jQuery('#masthead').height() )
				// jQuery('#main').css('padding-top', (/*jQuery('#masthead').height()+*/25));
			// else
				// jQuery('#main').css('padding-top', (/*jQuery('#masthead').height()+*/25));
	        // didresize = true;
	    });
	    setInterval(function() {
	        if ( didresize ) {
	            didresize = false;
	        }
	    }, 3000);



		
			jQuery('.navbar .nav li').mouseover(function(){
				jQuery( this ).addClass('open');
			});
			jQuery('.navbar .nav li').mouseout(function(){
				jQuery( this ).removeClass('open');
			});
				resetNavLine(250);

		jQuery('#masthead .nav li').mouseover(function(){
			jQuery('.nav-line').stop();
			jQuery('.nav-line').animate({
				left : jQuery(this).offset().left-jQuery('.bluth-navigation .container .navbar').offset().left,
				width: jQuery(this).width()
			}, 250);
		});
		jQuery('#masthead .nav li').mouseout(function(){
			resetNavLine(250);
		});
	});

	// change the color of the header if it's transparent
	function changeHeader(){
		var y;
		y = jQuery(window).scrollTop();
		
		jQuery('#masthead .bluth-navigation').stop();
			}
	function resetNavLine(time){
		// didScroll = true;
		jQuery('.nav-line').stop();
		if(jQuery('.nav').children('li').hasClass('current-menu-item')){
			jQuery('.nav-line').animate({
				left : jQuery('.current-menu-item').offset().left-jQuery('.bluth-navigation .container .navbar').offset().left,
				width: jQuery('.current-menu-item').width()
			}, time);
		}else if(jQuery('.nav').children('li').hasClass('current-menu-ancestor')){
			jQuery('.nav-line').animate({
					left : jQuery('.current-menu-ancestor').offset().left-jQuery('.bluth-navigation .container .navbar').offset().left,
					width: jQuery('.current-menu-ancestor').width()
			}, time);
		}else{
			jQuery('.nav-line').animate({
				width : 0
			});
		}
	}
	</script>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=417402398306117";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div style="background-image: url('http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/img/pattern/large/textured_paper.png')" id="background_pattern"></div>
<div id="page" class="site">
		<header id="masthead" role="banner" class="header_big_logo">
		<div class="image-overflow">
			<div class="header-background-image">			</div>
		</div>

		<div class="row-fluid top-banner">
			<div class="container">
				<div class="banner-overlay"></div>
									<a class="brand brand-image" href="http://www.casseta.com.br/agamenon/" title="Blog do Agamenon" rel="home"><img src="http://www.casseta.com.br/agamenon/files/2015/03/aga_padrao_claro.png" alt="Blog do Agamenon"><h1></h1></a>
								<div class="top-banner-social pull-right" style="top:15px;"><a target="_blank" href="https://www.facebook.com/agamenonreal"><i class="icon-facebook-1"></i></a><a target="_blank" href="http://twitter.com.br/agamenonreal"><i class="icon-twitter-1"></i></a><a target="_blank" href="http://www.casseta.com.br/agamenon/feed/"><i class="icon-rss-1"></i></a>				</div>
			</div>
		</div>
		<div class="row-fluid bluth-navigation">
			<div class="container">
				<div class="mini-logo">
									<a class="mini mini-image" href="http://www.casseta.com.br/agamenon/" title="Blog do Agamenon" rel="home"><img src="http://www.casseta.com.br/agamenon/files/2015/03/aga_on.png" alt="Blog do Agamenon"></a>
								</div>
				<div class="navbar navbar-inverse">
				  <div class="navbar-inner">
				    						<div class="visible-tablet visible-phone bl_search">
							<form action="http://www.casseta.com.br/agamenon/" method="get" class="searchform" role="search">
    <fieldset>
    	<a href="#"><i class="icon-search-1"></i></a>
        <input type="text" name="s" value="" placeholder="Search.."/>
    </fieldset>
</form>						</div>
									    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
				    <!-- <label for="mobile-menu"><button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar" type="button"><i class="icon-menu-1"></i></button></label> -->
					<div class="nav-collapse collapse"><ul id="menu-menu" class="nav visible-desktop"><li id="menu-item-15076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a href="http://www.casseta.com.br">CASSETA &#038; PLANETA<i class="icon-angle-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-15086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown dropdown-submenu"><a href="http://www.casseta.com.br/sobre-o-grupo"><img title="" src="http://www.casseta.com.br/images/navig/bcassetas.png" alt"" /> Sobre o grupo</a>
	<ul class="dropdown-menu">
		<li id="menu-item-15085" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/linha"><img title="" src="http://www.casseta.com.br/images/navig/linha_bola_50.png" alt"" /> Linha do Tempo</a></li>		<li id="menu-item-15068" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/fotos"><img title="" src="http://www.casseta.com.br/images/navig/bfotos.png" alt"" /> Fotos</a></li>		<li id="menu-item-15069" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/videos"><img title="" src="http://www.casseta.com.br/images/navig/bvideos.png" alt"" /> Vídeos</a></li>
	</ul>
</li>	<li id="menu-item-15084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown dropdown-submenu"><a href="http://www.casseta.com.br/bau-casseta/"><img title="" src="http://www.casseta.com.br/images/navig/bbau.png" alt"" /> Baú do Casseta</a>
	<ul class="dropdown-menu">
		<li id="menu-item-15065" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/musica"><img title="" src="http://www.casseta.com.br/images/navig/bmusica.png" alt"" /> Música</a></li>		<li id="menu-item-15064" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/revistas/"><img title="" src="http://www.casseta.com.br/images/navig/brevista.png" alt"" /> Revistas</a></li>		<li id="menu-item-15066" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/tv"><img title="" src="http://www.casseta.com.br/images/navig/btv.png" alt"" /> TV</a></li>		<li id="menu-item-15067" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/livros"><img title="" src="http://www.casseta.com.br/images/navig/blivro.png" alt"" /> Livros</a></li>		<li id="menu-item-15087" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/cinema"><img title="" src="http://www.casseta.com.br/images/navig/bfilmes.png" alt"" /> Cinema</a></li>
	</ul>
</li>	<li id="menu-item-15062" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="Bussunda" href="http://www.casseta.com.br/bussunda"><img title="" src="http://www.casseta.com.br/images/navig/bbuss.png" alt"" /> Bussunda</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-15063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a href="http://www.casseta.com.br/blog/tag/blogs-2/">BLOGS<i class="icon-angle-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-15077" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/madureira"><img title="" src="http://www.casseta.com.br/images/navig/madu_on.png" alt"" /> Marcelo Madureira</a></li>	<li id="menu-item-15078" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/cmanoel"><img title="" src="http://www.casseta.com.br/images/navig/claudio_on.png" alt"" /> Claudio Manoel</a></li>	<li id="menu-item-15079" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/lapena"><img title="" src="http://www.casseta.com.br/images/navig/helio_on.png" alt"" /> Helio de La Peña</a></li>	<li id="menu-item-15080" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/betosilva"><img title="" src="http://www.casseta.com.br/images/navig/beto_on.png" alt"" /> Beto Silva</a></li>	<li id="menu-item-15081" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/reinaldo"><img title="" src="http://www.casseta.com.br/images/navig/rei_on.png" alt"" /> Reinaldo</a></li>	<li id="menu-item-15083" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/hubert"><img title="" src="http://www.casseta.com.br/images/navig/hubert_on.png" alt"" /> Hubert</a></li>	<li id="menu-item-15082" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/tabablog"><img title="" src="http://www.casseta.com.br/images/navig/taba_on.png" alt"" /> Tabablog</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-15093" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.casseta.com.br/agamenon/agamenon/">AGAMENON</a></li><li id="menu-item-15310" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.casseta.com.br/agamenon/categoria/dr-jacinto/">Dr.JACINTO EXPLICA</a></li><li id="menu-item-15311" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.casseta.com.br/agamenon/categoria/isaura-responde/">ISAURA RESPONDE</a></li><li id="menu-item-15095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a href="http://#">EDITORIAS<i class="icon-angle-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-15336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.casseta.com.br/agamenon/categoria/colunas/">Colunas</a></li>	<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.casseta.com.br/agamenon/categoria/noticias-2/">Notícias</a></li>	<li id="menu-item-15269" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.casseta.com.br/agamenon/categoria/figuraca/">Figuraças</a></li>	<li id="menu-item-15270" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.casseta.com.br/agamenon/categoria/pensamento/">Pensamentos</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-15070" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/contato/">CONTATO</a></li></ul></div><div class="menu-menu-container"><div id="mobile-menu" class="pull-right visible-tablet visible-phone mobile-menu"><form style="margin-top: 15px; margin-bottom: 5px;"><select style="max-width:150px;" onchange="if (this.value) window.location.href=this.value"><option>-- Menu --</option><option value="http://www.casseta.com.br">CASSETA & PLANETA<option value="http://www.casseta.com.br/sobre-o-grupo"> - <img title="" src="http://www.casseta.com.br/images/navig/bcassetas.png" alt"" /> Sobre o grupo<option value="http://www.casseta.com.br/linha"> -- <img title="" src="http://www.casseta.com.br/images/navig/linha_bola_50.png" alt"" /> Linha do Tempo</option>
<option value="http://www.casseta.com.br/fotos"> -- <img title="" src="http://www.casseta.com.br/images/navig/bfotos.png" alt"" /> Fotos</option>
<option value="http://www.casseta.com.br/videos"> -- <img title="" src="http://www.casseta.com.br/images/navig/bvideos.png" alt"" /> Vídeos</option>
</option>
<option value="http://www.casseta.com.br/bau-casseta/"> - <img title="" src="http://www.casseta.com.br/images/navig/bbau.png" alt"" /> Baú do Casseta<option value="http://www.casseta.com.br/musica"> -- <img title="" src="http://www.casseta.com.br/images/navig/bmusica.png" alt"" /> Música</option>
<option value="http://www.casseta.com.br/revistas/"> -- <img title="" src="http://www.casseta.com.br/images/navig/brevista.png" alt"" /> Revistas</option>
<option value="http://www.casseta.com.br/tv"> -- <img title="" src="http://www.casseta.com.br/images/navig/btv.png" alt"" /> TV</option>
<option value="http://www.casseta.com.br/livros"> -- <img title="" src="http://www.casseta.com.br/images/navig/blivro.png" alt"" /> Livros</option>
<option value="http://www.casseta.com.br/cinema"> -- <img title="" src="http://www.casseta.com.br/images/navig/bfilmes.png" alt"" /> Cinema</option>
</option>
<option value="http://www.casseta.com.br/bussunda"> - <img title="" src="http://www.casseta.com.br/images/navig/bbuss.png" alt"" /> Bussunda</option>
</option>
<option value="http://www.casseta.com.br/blog/tag/blogs-2/">BLOGS<option value="http://www.casseta.com.br/madureira"> - <img title="" src="http://www.casseta.com.br/images/navig/madu_on.png" alt"" /> Marcelo Madureira</option>
<option value="http://www.casseta.com.br/cmanoel"> - <img title="" src="http://www.casseta.com.br/images/navig/claudio_on.png" alt"" /> Claudio Manoel</option>
<option value="http://www.casseta.com.br/lapena"> - <img title="" src="http://www.casseta.com.br/images/navig/helio_on.png" alt"" /> Helio de La Peña</option>
<option value="http://www.casseta.com.br/betosilva"> - <img title="" src="http://www.casseta.com.br/images/navig/beto_on.png" alt"" /> Beto Silva</option>
<option value="http://www.casseta.com.br/reinaldo"> - <img title="" src="http://www.casseta.com.br/images/navig/rei_on.png" alt"" /> Reinaldo</option>
<option value="http://www.casseta.com.br/hubert"> - <img title="" src="http://www.casseta.com.br/images/navig/hubert_on.png" alt"" /> Hubert</option>
<option value="http://www.casseta.com.br/tabablog"> - <img title="" src="http://www.casseta.com.br/images/navig/taba_on.png" alt"" /> Tabablog</option>
</option>
<option value="http://www.casseta.com.br/agamenon/agamenon/">AGAMENON</option>
<option value="http://www.casseta.com.br/agamenon/categoria/dr-jacinto/">Dr.JACINTO EXPLICA</option>
<option value="http://www.casseta.com.br/agamenon/categoria/isaura-responde/">ISAURA RESPONDE</option>
<option value="http://#">EDITORIAS<option value="http://www.casseta.com.br/agamenon/categoria/colunas/"> - Colunas</option>
<option value="http://www.casseta.com.br/agamenon/categoria/noticias-2/"> - Notícias</option>
<option value="http://www.casseta.com.br/agamenon/categoria/figuraca/"> - Figuraças</option>
<option value="http://www.casseta.com.br/agamenon/categoria/pensamento/"> - Pensamentos</option>
</option>
<option value="http://www.casseta.com.br/contato/">CONTATO</option>
</select></form></div></div>				  </div><!-- /.navbar-inner -->
					<div class="nav-line"></div>
				</div>
								<div class="bl_search visible-desktop nav-collapse collapse">
					<form action="http://www.casseta.com.br/agamenon/" method="get" class="searchform" role="search">
    <fieldset>
    	<a href="#"><i class="icon-search-1"></i></a>
        <input type="text" name="s" value="" placeholder="Search.."/>
    </fieldset>
</form>				</div>
				
			</div>
		</div>

<!-- 	This file is part of a WordPress theme for sale at ThemeForest.net.
		See: http://themeforest.net/item/bliss-personal-minimalist-wordpress-blog-theme/5423780
		Copyright 2013 Bluthemes 	-->

	</header><!-- #masthead .site-header -->
	<div id="main" class="container">	<div id="primary" class="row right_side">

		<div id="content" class="span8" role="main">

			
				
					<article id="post-16615" class="post-16615 post type-post status-publish format-standard hentry category-colunas tag-anitta">
	<div class="post-title box">
		<h1 class="entry-title"><a href="http://www.casseta.com.br/agamenon/2018/01/16/big-bunda-brasil/">BIG BUNDA BRASIL</a></h1>
		<div class="post-meta">
			<ul>
	<li><time class="entry-date updated" datetime="2018-01-16T21:55:06+00:00">16. jan</time></li>
	<li class="divider">/</li>
	<li><a href="http://www.casseta.com.br/agamenon/categoria/colunas/" title="View all posts in Colunas">Colunas</a></li>	<li class="divider">/</li>
	<li><a href="http://www.casseta.com.br/agamenon/2018/01/16/big-bunda-brasil/#comments">Nenhum Comentário</a></li>
</ul>
		</div>
		<div class="post-format-badge post-format-standard">
			<i class="icon-calendar-3"></i>
		</div>
	</div>
		<div class="entry-container noimg">
		<div class="entry-content">

			<p style="text-align: justify;">O Brasil está no buraco. Por isso mesmo, a única que coisa se fala, hoje em dia, é da bunda da Anitta. Até aí, tudo bem. Nosso país está na merda, o governo é uma bosta e a única certeza é que todos nós, cidadãos brasileiros, vamos continuar a tomar no símbolo químico do cobre (Cu). No fundo (com trocadilho, por favor), tudo no Brasil se relaciona com a parte traseira da anatomia humana e seus subprodutos. Não é por acaso.</p>
<p style="text-align: justify;">Portanto, o importante agora é discutir (e discutir com CU maiúsculo), a região calipígia da cantora Anitta, uma das maiores  (e bota maiores nisso) expoentes da MPB (Música Popozuda Brasileira). Quem começou a polêmica foi o meu amigo, o nanojornalista Nelson Moitta, que comparou Anitta ao João Gilberto.</p>
<p style="text-align: justify;">Se João Gilberto apresentou ao mundo a Bossa Nova, Anitta mostra a Bussa Nova, expressão gineco-musical do empanderamento da mulher brasileira.<strong> </strong> Por outro lado (com mais trocadilho ainda), o crítico e intelectual Arthur Xoxota, quer dizer, Arthur Xexéo, declarou que a bunda da Anitta é vulgar, chula e antiestética. Como todos viram, Anitta exibiu no seu novo clipe, pela primeira vez na história do show business, uma celulite sem photoshop, o que, vamos combinar, é uma atitude verdadeiramente libertária. Libertária da celulite.</p>
<p style="text-align: justify;">Quem também entrou no meio (com ainda muito mais trocadilho, não me perguntem no meio de quem!) foi o popstar Lulu Santos, que disse que o clipe da Anitta refletia a atual fase anal da MPB (Música Popular Bunduda), como se isso nunca tivesse sido cantado antes em prosa, verso e anverso. Se ainda tivesse alguma memória nos meus velhos e cansados neurônios, cantaria para o grande Lulu uma série infindável de canções reto-furiculares que embalaram e rebolaram gerações de inocentes e puros tarados no nosso país.</p>
<p style="text-align: justify;">Imoral da história: parem de mexer com a bunda da Anitta, mesmo porque, ela, graças aos seus superpoderes anal-lógicos, é capaz de se mexer muito bem sozinha!</p>
<div id="attachment_16616" style="width: 915px" class="wp-caption aligncenter"><img class="size-full wp-image-16616" src="http://www.casseta.com.br/agamenon/files/2018/01/anitta-celulite.jpg" alt="Perguntado sobre a bunda da Anitta, o presidente Michê Temer declarou: “Tem que manter isso aí, viu?”. " width="905" height="470" srcset="http://www.casseta.com.br/agamenon/files/2018/01/anitta-celulite.jpg 905w, http://www.casseta.com.br/agamenon/files/2018/01/anitta-celulite-300x156.jpg 300w, http://www.casseta.com.br/agamenon/files/2018/01/anitta-celulite-768x399.jpg 768w" sizes="(max-width: 905px) 100vw, 905px" /><p class="wp-caption-text">Perguntado sobre a bunda da Anitta, o presidente Michê Temer declarou: “Tem que manter isso aí, viu?”.</p></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Agamenon Mendes Pedreira</strong> é um bundão.</p>
<div class="us_posts_bottom" style="margin-top:0px;margin-bottom:0px;"><div class="us_wrapper us_share_buttons us_tac us_skin_default" data-text="BIG BUNDA BRASIL" data-url="http://www.casseta.com.br/agamenon/2018/01/16/big-bunda-brasil/"><div class="us_total us_button"><div class="us_box"><div class="us_count">272</div><div class="us_share">ao todo.</div></div></div><div class="us_facebook us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count">272</div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_google us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-google"></i></div><div class="us_count">0</div></a></div><div class="us_comments us_button"><a class="us_box" href="http://www.casseta.com.br/agamenon/2018/01/16/big-bunda-brasil/#comments"><div class="us_share"><i class="us-icon-comments"></i></div><div class="us_count">0</div></a></div></div></div>						<footer class="entry-meta clearfix">
				
	<ul><li><a href="http://www.casseta.com.br/agamenon/tag/anitta/" rel="tag">ANitta</a></li>	</ul>			</footer><!-- .entry-meta -->
		</div><!-- .entry-content -->
	</div><!-- .entry-container -->
	<span class="vcard" style="display: none;">
		<span class="fn">													
			<a href="http://www.casseta.com.br/agamenon/author/agamenon/" class="author">Agamenon Mendes Pedreira</a>
		</span>
	</span>
</article><!-- #post-16615 -->



<div style="margin-top: 30px;" class="above_content box pad15"><a href="http://www.bondfaro.com.br/livros--rouba-brasil-agamenon-mendes-pedreira-8582302177.html"><img class="alignnone size-full wp-image-18493" src="http://www.casseta.com.br/wp-content/uploads/2015/11/agamenon_banner_novo_livro.png" alt="banner_arte_02" width="728" height="90" /></a></div>							<div class="single-pagination clearfix">
								<div class="box clearfix">
																			<a href="http://www.casseta.com.br/agamenon/2018/01/10/o-pais-do-nao-phode/" class="nav-previous">
											<div class="bgfallback">&nbsp;</div>
																							<span>&nbsp;</span>
												<div class="tab_icon tab_standard"><i class="icon-calendar-3"></i></div>
												<div class="bgimage" style="background-image: url('http://www.casseta.com.br/agamenon/files/2018/01/igo-estrela-estadao-194x150.jpg');"></div>
												<h5><i class="icon-angle-double-left"></i> O PAÍS DO NÃO PHODE</h5>
										</a>
																										</div>
							</div>							<div class="author-meta box">
								<div class="author-header" style="background-image:none;">
									<div class="author-image">
										<img src="http://www.casseta.com.br/agamenon/files/2014/03/agaMinto.jpg">									</div>
								</div>
								<div class="author-body">
									<span class="vcard author">
										<h2>
											<span class="fn">
												<a href="http://www.casseta.com.br/agamenon/author/agamenon/">Agamenon Mendes Pedreira</a>
											</span>
										</h2>
										<p></p>
									</span>
								</div>
							</div> 
        <div id="comments" class="comments-area">     
             
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/agamenon/2018/01/16/big-bunda-brasil/#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="http://www.casseta.com.br/agamenon/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='16615' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="08ff3dbd0b" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="214"/></p>				</form>
					</div><!-- #respond -->
		</div><!-- #comments .comments-area -->
 
		</div><!-- #content .site-content -->

			
					<aside id="side-bar" class="span4 widget-area">
					<div id="bl_author-1" class="box bl_author"><img src="http://trevous.com/wp/wp-content/uploads/2014/01/maquina-de-escrever.jpg" /><div class="widget-body"><div class="bl_author_img"><img src="http://www.casseta.com.br/agamenon/files/2015/03/agaMinto.jpg" /></div><div class="bl_author_bio"><h3>Agamenon Mendes Pedreira</h3><p class="muted"><p style="text-align: justify;"><b>Agamenon Mendes Pedreira</b> é um jornalista de caráter duvidoso, passado marrom e irresponsável pela coluna semanal neste blog. Com uma infância feliz, onde viva como trombadinha, seu talento para mentir o fez se apaixonar pelo jornalismo.

Com passagens pelo cinema, jornal O Globo e Iguaba Grande, Agamenon Mendes Pedreira reside hoje em seu Dodge Dart 73, estacionado na rua da Amargura, de onde narra os fatos do país e do mundo, ao lado de sua patroa, Isaura, e de seus 17 leitores e meio (não se esqueçam do anão). </p>
</p></div></div></div><div id="bl_tabs-7" class="box bl_tabs">    <h3 class="widget-head">COLUNAS</h3>	    <ul class="nav nav-tabs" id="bl_side_tabs">
		    <li class="active"><a href="#bl_side_posts">Posts</a></li>		    <li><a href="#bl_side_comments">Comments</a></li>		    <li><a href="#bl_side_tags">Tags</a></li>	    </ul>
	     
	    <div class="tab-content">
		    		    	<div class="tab-pane active" id="bl_side_posts">
					<ul>
					    					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2018/01/16/big-bunda-brasil/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2018/01/anitta-celulite-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2018/01/16/big-bunda-brasil/">BIG BUNDA BRASIL</a><small> <time class="entry-date" datetime="2018-01-16T21:55:06+00:00">16 de janeiro de 2018</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2018/01/10/o-pais-do-nao-phode/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2018/01/igo-estrela-estadao-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2018/01/10/o-pais-do-nao-phode/">O PAÍS DO NÃO PHODE</a><small> <time class="entry-date" datetime="2018-01-10T20:15:10+00:00">10 de janeiro de 2018</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2017/12/05/habeas-rabus-missao/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2017/12/06185122323823-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2017/12/05/habeas-rabus-missao/">HABEAS RABUS: A MISSÃO!</a><small> <time class="entry-date" datetime="2017-12-05T16:33:09+00:00">5 de dezembro de 2017</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2017/11/27/diga-ao-povo-que-benfico/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2017/11/jogo-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2017/11/27/diga-ao-povo-que-benfico/">DIGA AO POVO QUE BENFICO!</a><small> <time class="entry-date" datetime="2017-11-27T21:31:42+00:00">27 de novembro de 2017</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2017/11/22/reacao-em-cadeia/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2017/11/onibus-rio-150x150.jpeg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2017/11/22/reacao-em-cadeia/"> REAÇÃO EM CADEIA</a><small> <time class="entry-date" datetime="2017-11-22T18:40:42+00:00">22 de novembro de 2017</time></small></h5></div>					        </li>					</ul>
				</div>
					    		    <div class="tab-pane" id="bl_side_comments">
		    	<ul><li><div class="tab_attachment"><img alt='' src='http://2.gravatar.com/avatar/e4dc19417cf6f10aca27f9f54df92de2?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e4dc19417cf6f10aca27f9f54df92de2?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2017/11/27/diga-ao-povo-que-benfico/"><span>Ricardo Bath Crespo</span><br>Agamenon,
bom dia! 
salutar seu artigo ,para ini...</a></h5></div></li><li><div class="tab_attachment"><img alt='' src='http://2.gravatar.com/avatar/8e882b1b2d70b5570aaef9a9d3e89549?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8e882b1b2d70b5570aaef9a9d3e89549?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2017/11/22/reacao-em-cadeia/"><span>Glauber</span><br>"...não conseguiam separar o que é corpo do que ...</a></h5></div></li><li><div class="tab_attachment"><img alt='' src='http://1.gravatar.com/avatar/d7b8b266e759a8074ea88f985e28cc20?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d7b8b266e759a8074ea88f985e28cc20?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2017/11/13/a-maior-tucanagem/"><span>Saulo Borges</span><br>pior eh o lula disse ateh que se ele não for elei...</a></h5></div></li><li><div class="tab_attachment"><img alt='' src='http://1.gravatar.com/avatar/d7b8b266e759a8074ea88f985e28cc20?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d7b8b266e759a8074ea88f985e28cc20?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2017/10/26/todo-phoder-aos-sovietes/"><span>Saulo Borges</span><br>lembre se ... caralho não ... estação primeira ...</a></h5></div></li><li><div class="tab_attachment"><img alt='' src='http://0.gravatar.com/avatar/6347904730d46eed284337f9f0943cbb?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6347904730d46eed284337f9f0943cbb?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2017/09/18/felando-serio/"><span>Ovo Duro</span><br>Coisa de gaúcho ...</a></h5></div></li></ul>		    </div>		    		    <div class="tab-pane" id="bl_side_tags">
		    	<a href="http://www.casseta.com.br/agamenon/tag/destaque/" title="destaque Tag" class="bl_tab_tag">destaque</a><a href="http://www.casseta.com.br/agamenon/tag/agamenon/" title="agamenon Tag" class="bl_tab_tag">agamenon</a><a href="http://www.casseta.com.br/agamenon/tag/dilma/" title="dilma Tag" class="bl_tab_tag">dilma</a><a href="http://www.casseta.com.br/agamenon/tag/brasil/" title="brasil Tag" class="bl_tab_tag">brasil</a><a href="http://www.casseta.com.br/agamenon/tag/politica-2/" title="politica Tag" class="bl_tab_tag">politica</a><a href="http://www.casseta.com.br/agamenon/tag/copa/" title="copa Tag" class="bl_tab_tag">copa</a><a href="http://www.casseta.com.br/agamenon/tag/lula/" title="lula Tag" class="bl_tab_tag">lula</a><a href="http://www.casseta.com.br/agamenon/tag/crise/" title="crise Tag" class="bl_tab_tag">crise</a><a href="http://www.casseta.com.br/agamenon/tag/pt/" title="pt Tag" class="bl_tab_tag">pt</a><a href="http://www.casseta.com.br/agamenon/tag/isaura/" title="isaura Tag" class="bl_tab_tag">isaura</a><a href="http://www.casseta.com.br/agamenon/tag/coluna/" title="coluna Tag" class="bl_tab_tag">coluna</a><a href="http://www.casseta.com.br/agamenon/tag/temer/" title="temer Tag" class="bl_tab_tag">temer</a><a href="http://www.casseta.com.br/agamenon/tag/veja/" title="Veja Tag" class="bl_tab_tag">Veja</a><a href="http://www.casseta.com.br/agamenon/tag/rio-de-janeiro/" title="rio de janeiro Tag" class="bl_tab_tag">rio de janeiro</a><a href="http://www.casseta.com.br/agamenon/tag/governo/" title="governo Tag" class="bl_tab_tag">governo</a><a href="http://www.casseta.com.br/agamenon/tag/eleicoes/" title="eleicoes Tag" class="bl_tab_tag">eleicoes</a><a href="http://www.casseta.com.br/agamenon/tag/ferias/" title="ferias Tag" class="bl_tab_tag">ferias</a><a href="http://www.casseta.com.br/agamenon/tag/carnaval/" title="carnaval Tag" class="bl_tab_tag">carnaval</a><a href="http://www.casseta.com.br/agamenon/tag/lava-jato/" title="Lava Jato Tag" class="bl_tab_tag">Lava Jato</a><a href="http://www.casseta.com.br/agamenon/tag/petrobras/" title="petrobras Tag" class="bl_tab_tag">petrobras</a><a href="http://www.casseta.com.br/agamenon/tag/papa/" title="papa Tag" class="bl_tab_tag">papa</a><a href="http://www.casseta.com.br/agamenon/tag/olimpiadas/" title="olimpiadas Tag" class="bl_tab_tag">olimpiadas</a><a href="http://www.casseta.com.br/agamenon/tag/dirceu/" title="dirceu Tag" class="bl_tab_tag">dirceu</a><a href="http://www.casseta.com.br/agamenon/tag/futebol/" title="futebol Tag" class="bl_tab_tag">futebol</a><a href="http://www.casseta.com.br/agamenon/tag/blogs-2/" title="blogs Tag" class="bl_tab_tag">blogs</a><a href="http://www.casseta.com.br/agamenon/tag/natal/" title="natal Tag" class="bl_tab_tag">natal</a><a href="http://www.casseta.com.br/agamenon/tag/aecio/" title="aecio Tag" class="bl_tab_tag">aecio</a><a href="http://www.casseta.com.br/agamenon/tag/noticias/" title="noticias Tag" class="bl_tab_tag">noticias</a><a href="http://www.casseta.com.br/agamenon/tag/rio/" title="rio Tag" class="bl_tab_tag">rio</a><a href="http://www.casseta.com.br/agamenon/tag/livro/" title="livro Tag" class="bl_tab_tag">livro</a><a href="http://www.casseta.com.br/agamenon/tag/viagem/" title="viagem Tag" class="bl_tab_tag">viagem</a><a href="http://www.casseta.com.br/agamenon/tag/mensalao/" title="mensalao Tag" class="bl_tab_tag">mensalao</a><a href="http://www.casseta.com.br/agamenon/tag/petroleo/" title="petroleo Tag" class="bl_tab_tag">petroleo</a><a href="http://www.casseta.com.br/agamenon/tag/gilmar-mendes/" title="Gilmar Mendes Tag" class="bl_tab_tag">Gilmar Mendes</a><a href="http://www.casseta.com.br/agamenon/tag/impeachment/" title="impeachment Tag" class="bl_tab_tag">impeachment</a><a href="http://www.casseta.com.br/agamenon/tag/cunha/" title="Cunha Tag" class="bl_tab_tag">Cunha</a><a href="http://www.casseta.com.br/agamenon/tag/manifestacao/" title="manifestação Tag" class="bl_tab_tag">manifestação</a><a href="http://www.casseta.com.br/agamenon/tag/manifestacoes/" title="manifestacoes Tag" class="bl_tab_tag">manifestacoes</a><a href="http://www.casseta.com.br/agamenon/tag/dinheiro/" title="dinheiro Tag" class="bl_tab_tag">dinheiro</a><a href="http://www.casseta.com.br/agamenon/tag/jesus/" title="jesus Tag" class="bl_tab_tag">jesus</a>		    </div>
		    	    </div>
	     
	    <script type="text/javascript">
	    jQuery(function () {
		    jQuery('#bl_side_tabs a').click(function (e) {
			    e.preventDefault();

			    jQuery('.bl_tabs .tab-content ul li').css('right', '-110%');

			    jQuery(this).tab('show');
		    	jQuery(jQuery(this).attr('href')).find('li').each(function(i){
		    		jQuery(this).delay(50*i).animate({right: '0'}, 150, 'swing');
		    	});	
		    });
		    setTimeout(function(){
				jQuery('.bl_tabs .tab-content .active ul li').each(function(i){
					jQuery(this).delay(50*i).animate({right: '0'}, 150, 'swing');
				});	
		    },500)

	    });
	    </script>
    </div><div id="bl_tabs-4" class="box bl_tabs">    <h3 class="widget-head">FIGURAÇAS DA SEMANA</h3>	    <ul class="nav nav-tabs" id="bl_side_tabs">
		    <li class="active"><a href="#bl_side_posts">Posts</a></li>		    		    	    </ul>
	     
	    <div class="tab-content">
		    		    	<div class="tab-pane active" id="bl_side_posts">
					<ul>
					    					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2015/06/26/imagem-da-semana/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2015/06/26-06-agamenon-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2015/06/26/imagem-da-semana/">Imagem da semana</a><small> <time class="entry-date" datetime="2015-06-26T13:57:23+00:00">26 de junho de 2015</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2014/06/19/infrin-gente/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2014/07/barbosas-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2014/06/19/infrin-gente/">INFRIN GENTE</a><small> <time class="entry-date" datetime="2014-06-19T18:16:22+00:00">19 de junho de 2014</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2014/05/08/figuraca-da-semana-renan-canalheiros/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2014/05/08-05-figuraça-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2014/05/08/figuraca-da-semana-renan-canalheiros/">FIGURAÇA DA SEMANA &#8211; Renan Canalheiros</a><small> <time class="entry-date" datetime="2014-05-08T11:15:44+00:00">8 de maio de 2014</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2014/04/03/figuraca-da-semana-jango-goulart-2/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2014/04/fig_jango.png" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2014/04/03/figuraca-da-semana-jango-goulart-2/">FIGURAÇA DA SEMANA:<br> JANGO GOULART</a><small> <time class="entry-date" datetime="2014-04-03T23:30:09+00:00">3 de abril de 2014</time></small></h5></div>					        </li>					</ul>
				</div>
					    		    	    </div>
	     
	    <script type="text/javascript">
	    jQuery(function () {
		    jQuery('#bl_side_tabs a').click(function (e) {
			    e.preventDefault();

			    jQuery('.bl_tabs .tab-content ul li').css('right', '-110%');

			    jQuery(this).tab('show');
		    	jQuery(jQuery(this).attr('href')).find('li').each(function(i){
		    		jQuery(this).delay(50*i).animate({right: '0'}, 150, 'swing');
		    	});	
		    });
		    setTimeout(function(){
				jQuery('.bl_tabs .tab-content .active ul li').each(function(i){
					jQuery(this).delay(50*i).animate({right: '0'}, 150, 'swing');
				});	
		    },500)

	    });
	    </script>
    </div><div id="bl_tabs-6" class="box bl_tabs">    <h3 class="widget-head">PENSAMENTOS DO BLOG</h3>	    <ul class="nav nav-tabs" id="bl_side_tabs">
		    <li class="active"><a href="#bl_side_posts">Posts</a></li>		    		    	    </ul>
	     
	    <div class="tab-content">
		    		    	<div class="tab-pane active" id="bl_side_posts">
					<ul>
					    					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2015/08/20/15992/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2015/08/milton-friedman-1-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2015/08/20/15992/"></a><small> <time class="entry-date" datetime="2015-08-20T19:15:33+00:00">20 de agosto de 2015</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2015/08/13/15984/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2015/08/dilma_pensa_1-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2015/08/13/15984/"></a><small> <time class="entry-date" datetime="2015-08-13T17:57:24+00:00">13 de agosto de 2015</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2015/05/29/15884/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2015/05/age20090326297.143402-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2015/05/29/15884/"></a><small> <time class="entry-date" datetime="2015-05-29T14:34:01+00:00">29 de maio de 2015</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2014/08/28/pensamento-dia-quer-dizer-blog/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2014/08/image-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2014/08/28/pensamento-dia-quer-dizer-blog/">Pensamento do Dia, quer dizer, do blog</a><small> <time class="entry-date" datetime="2014-08-28T10:49:45+00:00">28 de agosto de 2014</time></small></h5></div>					        </li>					</ul>
				</div>
					    		    	    </div>
	     
	    <script type="text/javascript">
	    jQuery(function () {
		    jQuery('#bl_side_tabs a').click(function (e) {
			    e.preventDefault();

			    jQuery('.bl_tabs .tab-content ul li').css('right', '-110%');

			    jQuery(this).tab('show');
		    	jQuery(jQuery(this).attr('href')).find('li').each(function(i){
		    		jQuery(this).delay(50*i).animate({right: '0'}, 150, 'swing');
		    	});	
		    });
		    setTimeout(function(){
				jQuery('.bl_tabs .tab-content .active ul li').each(function(i){
					jQuery(this).delay(50*i).animate({right: '0'}, 150, 'swing');
				});	
		    },500)

	    });
	    </script>
    </div><div id="bl_tabs-5" class="box bl_tabs">    <h3 class="widget-head">NOTÍCIAS EM CIMA DA HORA</h3>	    <ul class="nav nav-tabs" id="bl_side_tabs">
		    <li class="active"><a href="#bl_side_posts">Posts</a></li>		    		    	    </ul>
	     
	    <div class="tab-content">
		    		    	<div class="tab-pane active" id="bl_side_posts">
					<ul>
					    					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2015/06/25/volume-broxa/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2015/06/25-06-dilma-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2015/06/25/volume-broxa/">VOLUME BROXA</a><small> <time class="entry-date" datetime="2015-06-25T18:42:49+00:00">25 de junho de 2015</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2014/04/27/noticias-em-cima-da-hora-05/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2014/04/em-cima-da-hora-5-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2014/04/27/noticias-em-cima-da-hora-05/">Notícias em cima da hora #05</a><small> <time class="entry-date" datetime="2014-04-27T10:24:50+00:00">27 de abril de 2014</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2014/04/08/noticias-em-cima-da-hora-5/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2014/04/noticias-42-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2014/04/08/noticias-em-cima-da-hora-5/">Notícias em cima da hora</a><small> <time class="entry-date" datetime="2014-04-08T20:47:42+00:00">8 de abril de 2014</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2014/03/18/noticias-em-cima-da-hora-3/"><img width="80" height="80" src="http://www.casseta.com.br/wp-content/uploads/2014/03/noticias-pt-31.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2014/03/18/noticias-em-cima-da-hora-3/">Notícias em cima da hora #03</a><small> <time class="entry-date" datetime="2014-03-18T20:42:27+00:00">18 de março de 2014</time></small></h5></div>					        </li>					</ul>
				</div>
					    		    	    </div>
	     
	    <script type="text/javascript">
	    jQuery(function () {
		    jQuery('#bl_side_tabs a').click(function (e) {
			    e.preventDefault();

			    jQuery('.bl_tabs .tab-content ul li').css('right', '-110%');

			    jQuery(this).tab('show');
		    	jQuery(jQuery(this).attr('href')).find('li').each(function(i){
		    		jQuery(this).delay(50*i).animate({right: '0'}, 150, 'swing');
		    	});	
		    });
		    setTimeout(function(){
				jQuery('.bl_tabs .tab-content .active ul li').each(function(i){
					jQuery(this).delay(50*i).animate({right: '0'}, 150, 'swing');
				});	
		    },500)

	    });
	    </script>
    </div><div id="bl_likebox-2" class="box bl_likebox">      <h3 class="widget-head"><i class="icon-facebook-1"></i> Facebook</h3>      <div class="widget-body" id="bl_likebox">
        <iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fagamenonreal&amp;width=270&amp;height=240&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:240px;" allowTransparency="true"></iframe>
      </div>
    </div><div id="bl_google_ads-2" class="box bl_google_ads"><h3 class="widget-head">Publicidade</h3>		<article style="text-align: center;">
			<div id="google-ads-1" class="google-ads"></div>
		       
			<script type="text/javascript">

			    /* Calculate the width of available ad space */
			    ad = jQuery('#google-ads-1')[0];
			     
			    if (ad.getBoundingClientRect().width) {
			   	 	adWidth = ad.getBoundingClientRect().width; // for modern browsers
			    } else {
			    	adWidth = ad.offsetWidth; // for old IE
			    }
			     
			    /* Replace ca-pub-XXX with your AdSense Publisher ID */
			    google_ad_client = "3921302265";
			     
			    /* Replace 1234567890 with the AdSense Ad Slot ID */
			    google_ad_slot = "";
			    /* Do not change anything after this line */
			    if ( adWidth >= 728 )
			    	google_ad_size = ["728", "90"]; /* Leaderboard 728x90 */
			    else if ( adWidth >= 468 )
			    	google_ad_size = ["468", "60"]; /* Banner (468 x 60) */
			    else if ( adWidth >= 336 )
			    	google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
			    else if ( adWidth >= 300 )
			    	google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
			    else if ( adWidth >= 250 )
			    	google_ad_size = ["250", "250"]; /* Square (250 x 250) */
			    else if ( adWidth >= 200 )
			    	google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
			    else if ( adWidth >= 180 )
			    	google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
			    else
			    	google_ad_size = ["125", "125"]; /* Button (125 x 125) */
			     

			    document.write (
			    '<ins class="adsbygoogle" style="display:inline-block;width:'
			    + google_ad_size[0] + 'px;height:'
			    + google_ad_size[1] + 'px" data-ad-client="'
			    + google_ad_client + '" data-ad-slot="'
			    + google_ad_slot + '"></ins>'
			    );
			    (adsbygoogle = window.adsbygoogle || []).push({});

			</script>
			 
			<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
			</script>
		</article></div><div id="bl_category-1" class="box bl_category"><h3 class="widget-head">Categorias</h3>		<ul>	<li class="cat-item cat-item-353"><a href="http://www.casseta.com.br/agamenon/categoria/agamenon-urgente/" >Agamenon Urgente</a> <span class="badge">17</span>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.casseta.com.br/agamenon/categoria/colunas/" >Colunas</a> <span class="badge">320</span>
</li>
	<li class="cat-item cat-item-308"><a href="http://www.casseta.com.br/agamenon/categoria/dr-jacinto/" >Dr Jacinto</a> <span class="badge">5</span>
</li>
	<li class="cat-item cat-item-282"><a href="http://www.casseta.com.br/agamenon/categoria/figuraca/" >Figuraça</a> <span class="badge">7</span>
</li>
	<li class="cat-item cat-item-289"><a href="http://www.casseta.com.br/agamenon/categoria/frase-da-semana/" >Frase da semana</a> <span class="badge">8</span>
</li>
	<li class="cat-item cat-item-310"><a href="http://www.casseta.com.br/agamenon/categoria/isaura-responde/" >Isaura Responde</a> <span class="badge">4</span>
</li>
	<li class="cat-item cat-item-295"><a href="http://www.casseta.com.br/agamenon/categoria/noticias-2/" >Notícias</a> <span class="badge">7</span>
</li>
	<li class="cat-item cat-item-293"><a href="http://www.casseta.com.br/agamenon/categoria/pais/" >País</a> <span class="badge">7</span>
</li>
	<li class="cat-item cat-item-298"><a href="http://www.casseta.com.br/agamenon/categoria/pensamento/" >Pensamento</a> <span class="badge">9</span>
</li>
	<li class="cat-item cat-item-294"><a href="http://www.casseta.com.br/agamenon/categoria/politica/" >Política</a> <span class="badge">9</span>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.casseta.com.br/agamenon/categoria/sem-categoria/" >Sem categoria</a> <span class="badge">9</span>
</li>
	<li class="cat-item cat-item-327"><a href="http://www.casseta.com.br/agamenon/categoria/veja/" >Veja</a> <span class="badge">1</span>
</li>
		</ul></div><div id="archives-4" class="box widget_archive"><h3 class="widget-head">Arquivos</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Arquivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecionar o mês</option>
				<option value='http://www.casseta.com.br/agamenon/2018/01/'> janeiro 2018 </option>
	<option value='http://www.casseta.com.br/agamenon/2017/12/'> dezembro 2017 </option>
	<option value='http://www.casseta.com.br/agamenon/2017/11/'> novembro 2017 </option>
	<option value='http://www.casseta.com.br/agamenon/2017/10/'> outubro 2017 </option>
	<option value='http://www.casseta.com.br/agamenon/2017/09/'> setembro 2017 </option>
	<option value='http://www.casseta.com.br/agamenon/2017/08/'> agosto 2017 </option>
	<option value='http://www.casseta.com.br/agamenon/2017/07/'> julho 2017 </option>
	<option value='http://www.casseta.com.br/agamenon/2017/06/'> junho 2017 </option>
	<option value='http://www.casseta.com.br/agamenon/2017/05/'> maio 2017 </option>
	<option value='http://www.casseta.com.br/agamenon/2017/04/'> abril 2017 </option>
	<option value='http://www.casseta.com.br/agamenon/2017/03/'> março 2017 </option>
	<option value='http://www.casseta.com.br/agamenon/2017/02/'> fevereiro 2017 </option>
	<option value='http://www.casseta.com.br/agamenon/2017/01/'> janeiro 2017 </option>
	<option value='http://www.casseta.com.br/agamenon/2016/12/'> dezembro 2016 </option>
	<option value='http://www.casseta.com.br/agamenon/2016/11/'> novembro 2016 </option>
	<option value='http://www.casseta.com.br/agamenon/2016/10/'> outubro 2016 </option>
	<option value='http://www.casseta.com.br/agamenon/2016/09/'> setembro 2016 </option>
	<option value='http://www.casseta.com.br/agamenon/2016/08/'> agosto 2016 </option>
	<option value='http://www.casseta.com.br/agamenon/2016/07/'> julho 2016 </option>
	<option value='http://www.casseta.com.br/agamenon/2016/06/'> junho 2016 </option>
	<option value='http://www.casseta.com.br/agamenon/2016/05/'> maio 2016 </option>
	<option value='http://www.casseta.com.br/agamenon/2016/04/'> abril 2016 </option>
	<option value='http://www.casseta.com.br/agamenon/2016/03/'> março 2016 </option>
	<option value='http://www.casseta.com.br/agamenon/2016/02/'> fevereiro 2016 </option>
	<option value='http://www.casseta.com.br/agamenon/2016/01/'> janeiro 2016 </option>
	<option value='http://www.casseta.com.br/agamenon/2015/12/'> dezembro 2015 </option>
	<option value='http://www.casseta.com.br/agamenon/2015/11/'> novembro 2015 </option>
	<option value='http://www.casseta.com.br/agamenon/2015/10/'> outubro 2015 </option>
	<option value='http://www.casseta.com.br/agamenon/2015/09/'> setembro 2015 </option>
	<option value='http://www.casseta.com.br/agamenon/2015/08/'> agosto 2015 </option>
	<option value='http://www.casseta.com.br/agamenon/2015/07/'> julho 2015 </option>
	<option value='http://www.casseta.com.br/agamenon/2015/06/'> junho 2015 </option>
	<option value='http://www.casseta.com.br/agamenon/2015/05/'> maio 2015 </option>
	<option value='http://www.casseta.com.br/agamenon/2015/04/'> abril 2015 </option>
	<option value='http://www.casseta.com.br/agamenon/2015/03/'> março 2015 </option>
	<option value='http://www.casseta.com.br/agamenon/2015/02/'> fevereiro 2015 </option>
	<option value='http://www.casseta.com.br/agamenon/2015/01/'> janeiro 2015 </option>
	<option value='http://www.casseta.com.br/agamenon/2014/12/'> dezembro 2014 </option>
	<option value='http://www.casseta.com.br/agamenon/2014/11/'> novembro 2014 </option>
	<option value='http://www.casseta.com.br/agamenon/2014/10/'> outubro 2014 </option>
	<option value='http://www.casseta.com.br/agamenon/2014/09/'> setembro 2014 </option>
	<option value='http://www.casseta.com.br/agamenon/2014/08/'> agosto 2014 </option>
	<option value='http://www.casseta.com.br/agamenon/2014/07/'> julho 2014 </option>
	<option value='http://www.casseta.com.br/agamenon/2014/06/'> junho 2014 </option>
	<option value='http://www.casseta.com.br/agamenon/2014/05/'> maio 2014 </option>
	<option value='http://www.casseta.com.br/agamenon/2014/04/'> abril 2014 </option>
	<option value='http://www.casseta.com.br/agamenon/2014/03/'> março 2014 </option>
	<option value='http://www.casseta.com.br/agamenon/2014/02/'> fevereiro 2014 </option>
	<option value='http://www.casseta.com.br/agamenon/2014/01/'> janeiro 2014 </option>
	<option value='http://www.casseta.com.br/agamenon/2013/12/'> dezembro 2013 </option>
	<option value='http://www.casseta.com.br/agamenon/2013/11/'> novembro 2013 </option>
	<option value='http://www.casseta.com.br/agamenon/2013/10/'> outubro 2013 </option>
	<option value='http://www.casseta.com.br/agamenon/2013/09/'> setembro 2013 </option>
	<option value='http://www.casseta.com.br/agamenon/2013/08/'> agosto 2013 </option>
	<option value='http://www.casseta.com.br/agamenon/2013/07/'> julho 2013 </option>
	<option value='http://www.casseta.com.br/agamenon/2013/06/'> junho 2013 </option>
	<option value='http://www.casseta.com.br/agamenon/2013/05/'> maio 2013 </option>
	<option value='http://www.casseta.com.br/agamenon/2013/04/'> abril 2013 </option>
	<option value='http://www.casseta.com.br/agamenon/2013/03/'> março 2013 </option>
	<option value='http://www.casseta.com.br/agamenon/2013/02/'> fevereiro 2013 </option>
	<option value='http://www.casseta.com.br/agamenon/2012/12/'> dezembro 2012 </option>
	<option value='http://www.casseta.com.br/agamenon/2012/11/'> novembro 2012 </option>
	<option value='http://www.casseta.com.br/agamenon/2012/10/'> outubro 2012 </option>
	<option value='http://www.casseta.com.br/agamenon/2012/09/'> setembro 2012 </option>
	<option value='http://www.casseta.com.br/agamenon/2012/08/'> agosto 2012 </option>
	<option value='http://www.casseta.com.br/agamenon/2012/07/'> julho 2012 </option>
	<option value='http://www.casseta.com.br/agamenon/2012/06/'> junho 2012 </option>
	<option value='http://www.casseta.com.br/agamenon/2012/05/'> maio 2012 </option>
	<option value='http://www.casseta.com.br/agamenon/2012/04/'> abril 2012 </option>
	<option value='http://www.casseta.com.br/agamenon/2012/03/'> março 2012 </option>
	<option value='http://www.casseta.com.br/agamenon/2012/02/'> fevereiro 2012 </option>
	<option value='http://www.casseta.com.br/agamenon/2012/01/'> janeiro 2012 </option>
	<option value='http://www.casseta.com.br/agamenon/2011/12/'> dezembro 2011 </option>
	<option value='http://www.casseta.com.br/agamenon/2011/11/'> novembro 2011 </option>
	<option value='http://www.casseta.com.br/agamenon/2011/09/'> setembro 2011 </option>

		</select>
		</div><div id="bl_newsletter-1" class="box bl_newsletter">	<h3 class="widget-head">Newsletter</h3>	<div class="widget-body">
	<p>Assine a Casseta!</p>	<div class="input-append">
	    <input class="bl_newsletter_email" type="text" placeholder="Email address">
	    <button data-list="c1fef16e48" class="btn btn-success bluth green" type="button">Subscribe!</button>
	</div>
	</div>
    <script type="text/javascript">
		window.locale = {
	        "no_email_provided": 'No email provided!', 
	        "thank_you_for_subscribing": 'Thank you for subscribing!', 
		};
    </script>
    </div>			</aside>
			
			</div><!-- #primary .content-area -->
	</div><!-- #main .site-main -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="row-fluid" id="footer-body">
				<div id="bl_googlebadge-1" class="span4 bl_googlebadge">            <div class="widget-body" id="googlebadge">
        <!-- Posicione esta tag onde você deseja que o widget apareça. -->
<div class="g-page" data-href="https://plus.google.com/113284470405659553164" data-theme="dark" data-showcoverphoto="false" data-rel="publisher"></div>

<!-- Posicione esta tag depois da última tag do widget. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'pt-BR'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>      </div>
    </div><div id="bl_html-3" class="cleanwidget  nopadding span4 bl_html">			<div class="widget-body"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=406218076128565";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/cassetaeplaneta" data-width="320" data-height="270" data-colorscheme="dark" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></div>
		</div><div id="nav_menu-1" class="span4 widget_nav_menu"><h3 class="widget-head">Fala Sério!</h3><div class="menu-menu_adm-container"><ul id="menu-menu_adm" class="menu"><li id="menu-item-15071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15071"><a href="http://www.casseta.com.br/toviassu/">Toviassú</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15072"><a href="http://www.casseta.com.br/equipe-on-line/">Equipe online</a></li>
<li id="menu-item-15088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15088"><a href="http://www.casseta.com.br/redes-sociais/">Redes Sociais</a></li>
<li id="menu-item-15073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15073"><a href="http://www.casseta.com.br/politica-de-privacidade">Política de Privacidade</a></li>
<li id="menu-item-15074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15074"><a href="http://www.casseta.com.br/creditos">Créditos</a></li>
<li id="menu-item-15075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15075"><a href="http://www.casseta.com.br/casseta-responde">Casseta Responde</a></li>
<li id="menu-item-15089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15089"><a href="http://www.casseta.com.br/casseta-responde">S.A.C.O. (Serviço de Atendimento Casseta Online)</a></li>
<li id="menu-item-15090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15090"><a href="http://www.casseta.com.br/contato/">Contato</a></li>
</ul></div></div>			</div>
		</div><!-- .site-info -->
				<div class="row-fluid" id="footer-bottom">
			Copyright 2018 · TREVOUS		</div>	
			</footer><!-- #colophon .site-footer -->
</div><!-- #page -->
	<div style="display:none">
	<div class="grofile-hash-map-e4dc19417cf6f10aca27f9f54df92de2">
	</div>
	<div class="grofile-hash-map-8e882b1b2d70b5570aaef9a9d3e89549">
	</div>
	<div class="grofile-hash-map-d7b8b266e759a8074ea88f985e28cc20">
	</div>
	<div class="grofile-hash-map-6347904730d46eed284337f9f0943cbb">
	</div>
	</div>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201803'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/js/jquery.snippet.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/js/jquery.nivo.slider.pack.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/js/jquery.timeago.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/js/bootstrap.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/js/jquery.magnific-popup.js?ver=3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blu = {"site_url":"http:\/\/www.casseta.com.br\/agamenon","ajaxurl":"http:\/\/www.casseta.com.br\/agamenon\/wp-admin\/admin-ajax.php","locale":{"no_search_results":"No results match your search.","searching":"Searching...","search_results":"Search Results","see_all":"see all","loading":"Loading...","no_more_posts":"No more posts","see_more_articles":"See more articles","no_email_provided":"No email provided","thank_you_for_subscribing":"Thank you for subscribing!"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/js/theme.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/js/plugins.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/js/retina.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201803.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'65546379',post:'16615',tz:'0',srv:'www.casseta.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '65546379', '16615' ]);
</script>
<script>jQuery(document).ready(function($) {});</script></body>
</html>