<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="pt-BR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Blog do Agamenon  &#8211;  SUPREMO TRIBRUTAL FODERAL</title><meta name="description" content="No dia primeiro de janeiro, o Brasil inicia um novo período político paleontológico: a Era Bolssonárica, também conhecida como a Era Mitozoica. Velhos dinossauros políticos da fauna que circula por Brasília devem entrar em extinção, como o Sarneyossauro, o Temerossauro, o VeLuLaciraptor, a Dilmarossaura Rex, vários PTrodáctilos, exemplares do PSDB (Partido Social do Diplodocus Brontosauro) e do MST (Movimento dos Sem Triceratóps)." /><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.casseta.com.br/agamenon/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48968322-1', 'casseta.com.br');
  ga('send', 'pageview');

</script><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Blog do Agamenon &raquo;" href="http://www.casseta.com.br/agamenon/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog do Agamenon &raquo;" href="http://www.casseta.com.br/agamenon/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog do Agamenon &raquo; SUPREMO TRIBRUTAL FODERAL" href="http://www.casseta.com.br/agamenon/2018/12/07/supremo-tribrutal-foderal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.casseta.com.br\/agamenon\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bluthcodes-style-css'  href='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/plugins/bluthcodes/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-bootstrap-css'  href='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/css/bootstrap.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-style-css'  href='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-responsive-css'  href='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/css/style-responsive.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-fontello-css'  href='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/css/fontello.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-nivo-css'  href='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/css/nivo-slider.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-magnific-css'  href='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/css/magnific-popup.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-snippet-css'  href='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/css/jquery.snippet.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-googlefonts-css'  href='http://fonts.googleapis.com/css?family=Abril+Fatface%3A400%7CNoto+Serif%3A400%2C400italic%2C700%7COswald%3A400%7CCousine%3A400%2C700&#038;subset=latin&#038;ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.casseta.com.br/agamenon/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.casseta.com.br/agamenon/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.casseta.com.br/agamenon/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.casseta.com.br/agamenon/2018/12/07/supremo-tribrutal-foderal/" />
<link rel='shortlink' href='http://www.casseta.com.br/agamenon/?p=16759' />
<link rel="alternate" type="application/json+oembed" href="http://www.casseta.com.br/agamenon/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.casseta.com.br%2Fagamenon%2F2018%2F12%2F07%2Fsupremo-tribrutal-foderal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.casseta.com.br/agamenon/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.casseta.com.br%2Fagamenon%2F2018%2F12%2F07%2Fsupremo-tribrutal-foderal%2F&#038;format=xml" />

<style>
h1,h2,h3,h4,h5{font-family: "Abril Fatface",serif;} .widget_calendar table > caption{font-family: "Abril Fatface",serif;} body{font-family: "Noto Serif",Helvetica,sans-serif;} .navbar .nav > li > a{font-family: "Oswald",Helvetica,sans-serif;} .brand-text h1, .mini-text h1{font-family: "Cousine",Helvetica,sans-serif;} </style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.casseta.com.br/agamenon/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.casseta.com.br/agamenon/2018/12/07/supremo-tribrutal-foderal/amp/">
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-48968322-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<title>Blog do Agamenon  &#8211;  SUPREMO TRIBRUTAL FODERAL</title><meta property="og:site_name" content="Blog do Agamenon" /><meta property="og:title" content="Blog do Agamenon  &#8211;  SUPREMO TRIBRUTAL FODERAL" /><meta property="fb:app_id" content="417402398306117" /><meta property="og:image" content="" /><meta property="og:description" content="No dia primeiro de janeiro, o Brasil inicia um novo período político paleontológico: a Era Bolssonárica, também conhecida como a Era Mitozoica. Velhos dino" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.casseta.com.br/agamenon/2018/12/07/supremo-tribrutal-foderal/"/><style type="text/css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-16759 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
<div class="bl_search_overlay"></div>
	<script type="text/javascript">
	
		var y;
		y = jQuery(window).scrollTop();
		if(jQuery(window).width() > 979){
			// Shrink menu on scroll
			var didScroll = false;
			jQuery(window).scroll(function() {
			    didScroll = true;
			});
			setInterval(function() {
			    if ( didScroll ) {
			        didScroll = false;
			        y = jQuery(window).scrollTop();
			        if(y > jQuery('#masthead .top-banner').height() ){
			        	jQuery('#masthead .bluth-navigation').addClass('fixed');
			        	jQuery('#main').css('padding-top', 71);
			        }else{
			        	jQuery('#masthead .bluth-navigation').removeClass('fixed');
			        	jQuery('#main').css('padding-top', '');
			        }
			        if(y > ( jQuery('#masthead .top-banner').height()+100 ) ){
			        	jQuery('#masthead .bluth-navigation').addClass('shrunk');
			        }else{
			        	jQuery('#masthead .bluth-navigation').removeClass('shrunk');
			        }

					changeHeader();
			    }
			}, 50);
		}
		
		jQuery(function() {
		// if the page is in mobile mode, then don't make the header transparent!
		if( jQuery(window).width() > 979 )
			changeHeader();
		else{
			jQuery('#masthead .bluth-navigation .navbar .nav > li > a, #masthead .searchform a').animate({ color: '#e42f2b'}, 10);
			jQuery('#masthead .bluth-navigation').animate({ backgroundColor: '#002a46'}, 100);
		}

		// listen to resize!
	    var didresize = false;
	    jQuery(window).resize( function() {

			// if the user refreshes the page while the sticky header is active, then add some padding for a friend.
			// if( y > jQuery('#masthead').height() )
				// jQuery('#main').css('padding-top', (/*jQuery('#masthead').height()+*/25));
			// else
				// jQuery('#main').css('padding-top', (/*jQuery('#masthead').height()+*/25));
	        // didresize = true;
	    });
	    setInterval(function() {
	        if ( didresize ) {
	            didresize = false;
	        }
	    }, 3000);



		
			jQuery('.navbar .nav li').mouseover(function(){
				jQuery( this ).addClass('open');
			});
			jQuery('.navbar .nav li').mouseout(function(){
				jQuery( this ).removeClass('open');
			});
				resetNavLine(250);

		jQuery('#masthead .nav li').mouseover(function(){
			jQuery('.nav-line').stop();
			jQuery('.nav-line').animate({
				left : jQuery(this).offset().left-jQuery('.bluth-navigation .container .navbar').offset().left,
				width: jQuery(this).width()
			}, 250);
		});
		jQuery('#masthead .nav li').mouseout(function(){
			resetNavLine(250);
		});
	});

	// change the color of the header if it's transparent
	function changeHeader(){
		var y;
		y = jQuery(window).scrollTop();
		
		jQuery('#masthead .bluth-navigation').stop();
			}
	function resetNavLine(time){
		// didScroll = true;
		jQuery('.nav-line').stop();
		if(jQuery('.nav').children('li').hasClass('current-menu-item')){
			jQuery('.nav-line').animate({
				left : jQuery('.current-menu-item').offset().left-jQuery('.bluth-navigation .container .navbar').offset().left,
				width: jQuery('.current-menu-item').width()
			}, time);
		}else if(jQuery('.nav').children('li').hasClass('current-menu-ancestor')){
			jQuery('.nav-line').animate({
					left : jQuery('.current-menu-ancestor').offset().left-jQuery('.bluth-navigation .container .navbar').offset().left,
					width: jQuery('.current-menu-ancestor').width()
			}, time);
		}else{
			jQuery('.nav-line').animate({
				width : 0
			});
		}
	}
	</script>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=417402398306117";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div style="background-image: url('http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/img/pattern/large/textured_paper.png')" id="background_pattern"></div>
<div id="page" class="site">
		<header id="masthead" role="banner" class="header_big_logo">
		<div class="image-overflow">
			<div class="header-background-image">			</div>
		</div>

		<div class="row-fluid top-banner">
			<div class="container">
				<div class="banner-overlay"></div>
									<a class="brand brand-image" href="http://www.casseta.com.br/agamenon/" title="Blog do Agamenon" rel="home"><img src="http://www.casseta.com.br/agamenon/files/2015/03/aga_padrao_claro.png" alt="Blog do Agamenon"><h1></h1></a>
								<div class="top-banner-social pull-right" style="top:15px;"><a target="_blank" href="https://www.facebook.com/agamenonreal"><i class="icon-facebook-1"></i></a><a target="_blank" href="http://twitter.com.br/agamenonreal"><i class="icon-twitter-1"></i></a><a target="_blank" href="http://www.casseta.com.br/agamenon/feed/"><i class="icon-rss-1"></i></a>				</div>
			</div>
		</div>
		<div class="row-fluid bluth-navigation">
			<div class="container">
				<div class="mini-logo">
									<a class="mini mini-image" href="http://www.casseta.com.br/agamenon/" title="Blog do Agamenon" rel="home"><img src="http://www.casseta.com.br/agamenon/files/2015/03/aga_on.png" alt="Blog do Agamenon"></a>
								</div>
				<div class="navbar navbar-inverse">
				  <div class="navbar-inner">
				    						<div class="visible-tablet visible-phone bl_search">
							<form action="http://www.casseta.com.br/agamenon/" method="get" class="searchform" role="search">
    <fieldset>
    	<a href="#"><i class="icon-search-1"></i></a>
        <input type="text" name="s" value="" placeholder="Search.."/>
    </fieldset>
</form>						</div>
									    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
				    <!-- <label for="mobile-menu"><button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar" type="button"><i class="icon-menu-1"></i></button></label> -->
					<div class="nav-collapse collapse"><ul id="menu-menu" class="nav visible-desktop"><li id="menu-item-15076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a href="http://www.casseta.com.br">CASSETA &#038; PLANETA<i class="icon-angle-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-15086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown dropdown-submenu"><a href="http://www.casseta.com.br/sobre-o-grupo"><img title="" src="http://www.casseta.com.br/images/navig/bcassetas.png" alt"" /> Sobre o grupo</a>
	<ul class="dropdown-menu">
		<li id="menu-item-15085" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/linha"><img title="" src="http://www.casseta.com.br/images/navig/linha_bola_50.png" alt"" /> Linha do Tempo</a></li>		<li id="menu-item-15068" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/fotos"><img title="" src="http://www.casseta.com.br/images/navig/bfotos.png" alt"" /> Fotos</a></li>		<li id="menu-item-15069" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/videos"><img title="" src="http://www.casseta.com.br/images/navig/bvideos.png" alt"" /> Vídeos</a></li>
	</ul>
</li>	<li id="menu-item-15084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown dropdown-submenu"><a href="http://www.casseta.com.br/bau-casseta/"><img title="" src="http://www.casseta.com.br/images/navig/bbau.png" alt"" /> Baú do Casseta</a>
	<ul class="dropdown-menu">
		<li id="menu-item-15065" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/musica"><img title="" src="http://www.casseta.com.br/images/navig/bmusica.png" alt"" /> Música</a></li>		<li id="menu-item-15064" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/revistas/"><img title="" src="http://www.casseta.com.br/images/navig/brevista.png" alt"" /> Revistas</a></li>		<li id="menu-item-15066" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/tv"><img title="" src="http://www.casseta.com.br/images/navig/btv.png" alt"" /> TV</a></li>		<li id="menu-item-15067" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/livros"><img title="" src="http://www.casseta.com.br/images/navig/blivro.png" alt"" /> Livros</a></li>		<li id="menu-item-15087" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/cinema"><img title="" src="http://www.casseta.com.br/images/navig/bfilmes.png" alt"" /> Cinema</a></li>
	</ul>
</li>	<li id="menu-item-15062" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="Bussunda" href="http://www.casseta.com.br/bussunda"><img title="" src="http://www.casseta.com.br/images/navig/bbuss.png" alt"" /> Bussunda</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-15063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a href="http://www.casseta.com.br/blog/tag/blogs-2/">BLOGS<i class="icon-angle-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-15077" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/madureira"><img title="" src="http://www.casseta.com.br/images/navig/madu_on.png" alt"" /> Marcelo Madureira</a></li>	<li id="menu-item-15078" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/cmanoel"><img title="" src="http://www.casseta.com.br/images/navig/claudio_on.png" alt"" /> Claudio Manoel</a></li>	<li id="menu-item-15079" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/lapena"><img title="" src="http://www.casseta.com.br/images/navig/helio_on.png" alt"" /> Helio de La Peña</a></li>	<li id="menu-item-15080" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/betosilva"><img title="" src="http://www.casseta.com.br/images/navig/beto_on.png" alt"" /> Beto Silva</a></li>	<li id="menu-item-15081" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/reinaldo"><img title="" src="http://www.casseta.com.br/images/navig/rei_on.png" alt"" /> Reinaldo</a></li>	<li id="menu-item-15083" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/hubert"><img title="" src="http://www.casseta.com.br/images/navig/hubert_on.png" alt"" /> Hubert</a></li>	<li id="menu-item-15082" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/tabablog"><img title="" src="http://www.casseta.com.br/images/navig/taba_on.png" alt"" /> Tabablog</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-15093" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.casseta.com.br/agamenon/agamenon/">AGAMENON</a></li><li id="menu-item-15310" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.casseta.com.br/agamenon/categoria/dr-jacinto/">Dr.JACINTO EXPLICA</a></li><li id="menu-item-15311" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.casseta.com.br/agamenon/categoria/isaura-responde/">ISAURA RESPONDE</a></li><li id="menu-item-15095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a href="http://#">EDITORIAS<i class="icon-angle-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-15336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.casseta.com.br/agamenon/categoria/colunas/">Colunas</a></li>	<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.casseta.com.br/agamenon/categoria/noticias-2/">Notícias</a></li>	<li id="menu-item-15269" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.casseta.com.br/agamenon/categoria/figuraca/">Figuraças</a></li>	<li id="menu-item-15270" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.casseta.com.br/agamenon/categoria/pensamento/">Pensamentos</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-15070" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/contato/">CONTATO</a></li></ul></div><div class="menu-menu-container"><div id="mobile-menu" class="pull-right visible-tablet visible-phone mobile-menu"><form style="margin-top: 15px; margin-bottom: 5px;"><select style="max-width:150px;" onchange="if (this.value) window.location.href=this.value"><option>-- Menu --</option><option value="http://www.casseta.com.br">CASSETA & PLANETA<option value="http://www.casseta.com.br/sobre-o-grupo"> - <img title="" src="http://www.casseta.com.br/images/navig/bcassetas.png" alt"" /> Sobre o grupo<option value="http://www.casseta.com.br/linha"> -- <img title="" src="http://www.casseta.com.br/images/navig/linha_bola_50.png" alt"" /> Linha do Tempo</option>
<option value="http://www.casseta.com.br/fotos"> -- <img title="" src="http://www.casseta.com.br/images/navig/bfotos.png" alt"" /> Fotos</option>
<option value="http://www.casseta.com.br/videos"> -- <img title="" src="http://www.casseta.com.br/images/navig/bvideos.png" alt"" /> Vídeos</option>
</option>
<option value="http://www.casseta.com.br/bau-casseta/"> - <img title="" src="http://www.casseta.com.br/images/navig/bbau.png" alt"" /> Baú do Casseta<option value="http://www.casseta.com.br/musica"> -- <img title="" src="http://www.casseta.com.br/images/navig/bmusica.png" alt"" /> Música</option>
<option value="http://www.casseta.com.br/revistas/"> -- <img title="" src="http://www.casseta.com.br/images/navig/brevista.png" alt"" /> Revistas</option>
<option value="http://www.casseta.com.br/tv"> -- <img title="" src="http://www.casseta.com.br/images/navig/btv.png" alt"" /> TV</option>
<option value="http://www.casseta.com.br/livros"> -- <img title="" src="http://www.casseta.com.br/images/navig/blivro.png" alt"" /> Livros</option>
<option value="http://www.casseta.com.br/cinema"> -- <img title="" src="http://www.casseta.com.br/images/navig/bfilmes.png" alt"" /> Cinema</option>
</option>
<option value="http://www.casseta.com.br/bussunda"> - <img title="" src="http://www.casseta.com.br/images/navig/bbuss.png" alt"" /> Bussunda</option>
</option>
<option value="http://www.casseta.com.br/blog/tag/blogs-2/">BLOGS<option value="http://www.casseta.com.br/madureira"> - <img title="" src="http://www.casseta.com.br/images/navig/madu_on.png" alt"" /> Marcelo Madureira</option>
<option value="http://www.casseta.com.br/cmanoel"> - <img title="" src="http://www.casseta.com.br/images/navig/claudio_on.png" alt"" /> Claudio Manoel</option>
<option value="http://www.casseta.com.br/lapena"> - <img title="" src="http://www.casseta.com.br/images/navig/helio_on.png" alt"" /> Helio de La Peña</option>
<option value="http://www.casseta.com.br/betosilva"> - <img title="" src="http://www.casseta.com.br/images/navig/beto_on.png" alt"" /> Beto Silva</option>
<option value="http://www.casseta.com.br/reinaldo"> - <img title="" src="http://www.casseta.com.br/images/navig/rei_on.png" alt"" /> Reinaldo</option>
<option value="http://www.casseta.com.br/hubert"> - <img title="" src="http://www.casseta.com.br/images/navig/hubert_on.png" alt"" /> Hubert</option>
<option value="http://www.casseta.com.br/tabablog"> - <img title="" src="http://www.casseta.com.br/images/navig/taba_on.png" alt"" /> Tabablog</option>
</option>
<option value="http://www.casseta.com.br/agamenon/agamenon/">AGAMENON</option>
<option value="http://www.casseta.com.br/agamenon/categoria/dr-jacinto/">Dr.JACINTO EXPLICA</option>
<option value="http://www.casseta.com.br/agamenon/categoria/isaura-responde/">ISAURA RESPONDE</option>
<option value="http://#">EDITORIAS<option value="http://www.casseta.com.br/agamenon/categoria/colunas/"> - Colunas</option>
<option value="http://www.casseta.com.br/agamenon/categoria/noticias-2/"> - Notícias</option>
<option value="http://www.casseta.com.br/agamenon/categoria/figuraca/"> - Figuraças</option>
<option value="http://www.casseta.com.br/agamenon/categoria/pensamento/"> - Pensamentos</option>
</option>
<option value="http://www.casseta.com.br/contato/">CONTATO</option>
</select></form></div></div>				  </div><!-- /.navbar-inner -->
					<div class="nav-line"></div>
				</div>
								<div class="bl_search visible-desktop nav-collapse collapse">
					<form action="http://www.casseta.com.br/agamenon/" method="get" class="searchform" role="search">
    <fieldset>
    	<a href="#"><i class="icon-search-1"></i></a>
        <input type="text" name="s" value="" placeholder="Search.."/>
    </fieldset>
</form>				</div>
				
			</div>
		</div>

<!-- 	This file is part of a WordPress theme for sale at ThemeForest.net.
		See: http://themeforest.net/item/bliss-personal-minimalist-wordpress-blog-theme/5423780
		Copyright 2013 Bluthemes 	-->

	</header><!-- #masthead .site-header -->
	<div id="main" class="container">	<div id="primary" class="row right_side">

		<div id="content" class="span8" role="main">

			
				
					<article id="post-16759" class="post-16759 post type-post status-publish format-standard hentry category-colunas tag-supremo">
	<div class="post-title box">
		<h1 class="entry-title"><a href="http://www.casseta.com.br/agamenon/2018/12/07/supremo-tribrutal-foderal/">SUPREMO TRIBRUTAL FODERAL</a></h1>
		<div class="post-meta">
			<ul>
	<li><time class="entry-date updated" datetime="2018-12-07T20:11:33+00:00">07. dez</time></li>
	<li class="divider">/</li>
	<li><a href="http://www.casseta.com.br/agamenon/categoria/colunas/" title="View all posts in Colunas">Colunas</a></li>	<li class="divider">/</li>
	<li><a href="http://www.casseta.com.br/agamenon/2018/12/07/supremo-tribrutal-foderal/#comments">2 Comentários</a></li>
</ul>
		</div>
		<div class="post-format-badge post-format-standard">
			<i class="icon-calendar-3"></i>
		</div>
	</div>
		<div class="entry-container noimg">
		<div class="entry-content">

			<p>No dia primeiro de janeiro, o Brasil inicia um novo período político paleontológico: a Era Bolssonárica, também conhecida como a Era Mitozoica. Velhos dinossauros políticos da fauna que circula por Brasília devem entrar em extinção, como o Sarneyossauro, o Temerossauro, o VeLuLaciraptor, a Dilmarossaura Rex, vários PTrodáctilos, exemplares do PSDB (Partido Social do Diplodocus Brontosauro) e do MST (Movimento dos Sem Triceratóps).</p>
<p>Aliás, pelo sim e pelo outro também, o pessoal do MST resolveu se mandar do Brasil antes de a Era Bolsossauro começar. Em vez de se mandar para Portugal, como o Gilmar Mentes, os militantes do Movimento dos Sem Troco, se mandaram para Paris. Na capital mundial da moda, tomaram um bando de loja e trocaram o vermelho (que não é mais fashion) pelo colete amarelo, que é muito mais trendy. De uniforme novo, saíram pelas ruas esculachando a Cidade Luz. Imediatamente ocuparam o Bois de Bologne, um latifúndio improdutivo, armando suas barracas de lona preta. Em seguida, apagaram o fogo do Arco do Triunfo, apedrejaram Versalhes e começaram a desmontar a Torre Eiffel. Um terror!</p>
<p>Mas o Brasil, apesar de não ser ovo, também ficou chocado ao ver o ministro do STF (Supremo Tribunal de Fraude), Recado Lewandovsky, mandar prender um cidadão na frente de todos num avião. Disse que o Supremo dava vergonha ao país. Esse sujeito está errado! Para dar vergonha, o STF, Supremo Tribunal de Frango, tem que melhorar muito!</p>
<p>Se o ministro Lewandovski não quer ouvir críticas ao seu “sirviço”, não deveria jamais pegar um voo de carreira. Carreira, aliás, bem melhor que a sua.</p>
<p>Só para lembrar aos meus 17 seguidores e meio no Antagonista (não esqueçam do anão que vai participar da próxima temporada de Game of Thrones): Ricardo Lewandovsky não foi nomeado ministro pelo seu “notário saber”. Foi nomeado porque o Lula achou que seu nome era Lewandouísque, o que muito lhe interessa, sobretudo agora que está na cadeia.</p>
<p>Esses ministros do STF precisam urgentemente acabar com seus “previlégios”. Cada um dos 11 ministros tem um assessor para colocar a toga neles, o capinha. É bem capaz que os “meretríssimos” também tenham um funcionário pago para colocar uma camisinha cada vez que forem votar mais uma lei para f*#%!**oder com o contribuinte. Como, aliás, aconteceu agora quando os magistrados armaram com o presidente do Senado, Indício de Oliveira, um aumento de salário para compensar a perda dos últimos anos. A perda de vergonha na cara.</p>
<p>Agamenon Mendes Pedreira é jornalista de segunda instância.</p>
						<footer class="entry-meta clearfix">
				
	<ul><li><a href="http://www.casseta.com.br/agamenon/tag/supremo/" rel="tag">supremo</a></li>	</ul>			</footer><!-- .entry-meta -->
		</div><!-- .entry-content -->
	</div><!-- .entry-container -->
	<span class="vcard" style="display: none;">
		<span class="fn">													
			<a href="http://www.casseta.com.br/agamenon/author/agamenon/" class="author">Agamenon Mendes Pedreira</a>
		</span>
	</span>
</article><!-- #post-16759 -->



<div style="margin-top: 30px;" class="above_content box pad15"><a href="http://www.bondfaro.com.br/livros--rouba-brasil-agamenon-mendes-pedreira-8582302177.html"><img class="alignnone size-full wp-image-18493" src="http://www.casseta.com.br/wp-content/uploads/2015/11/agamenon_banner_novo_livro.png" alt="banner_arte_02" width="728" height="90" /></a></div>							<div class="single-pagination clearfix">
								<div class="box clearfix">
																			<a href="http://www.casseta.com.br/agamenon/2018/11/30/o-creme-de-la-crime/" class="nav-previous">
											<div class="bgfallback">&nbsp;</div>
																							<span>&nbsp;</span>
												<div class="tab_icon tab_standard"><i class="icon-calendar-3"></i></div>
												<div class="bgimage" style="background-image: url('http://www.casseta.com.br/agamenon/files/2018/11/pezão-4-194x150.jpg');"></div>
												<h5><i class="icon-angle-double-left"></i> O CRÈME DE LA CRIME</h5>
										</a>
																												<a href="http://www.casseta.com.br/agamenon/2018/12/13/joao-dedei/" class="nav-next" style="float:left;">
											<div class="bgfallback">&nbsp;</div>
																							<span>&nbsp;</span>
												<div class="tab_icon tab_standard"><i class="icon-calendar-3"></i></div>
												<div class="bgimage" style="background-image: url('http://www.casseta.com.br/agamenon/files/2018/12/Captura-de-Tela-2018-12-13-às-19.05.22-194x150.png');"></div>
												<h5> JOÃO DEDEI  <i class="icon-angle-double-right"></i></h5>
										</a>
																	</div>
							</div>							<div class="author-meta box">
								<div class="author-header" style="background-image:none;">
									<div class="author-image">
										<img src="http://www.casseta.com.br/agamenon/files/2014/03/agaMinto.jpg">									</div>
								</div>
								<div class="author-body">
									<span class="vcard author">
										<h2>
											<span class="fn">
												<a href="http://www.casseta.com.br/agamenon/author/agamenon/">Agamenon Mendes Pedreira</a>
											</span>
										</h2>
										<p></p>
									</span>
								</div>
							</div> 
    <div id="related-posts" class="row-fluid box">
    	<h3>You might also like</h3>

 						<a href="http://oglobo.globo.com/cultura/agamenon/posts/2012/09/02/bangu-1-mensalao-0-463150.asp" class="nav-previous">
										<div class="bgfallback">&nbsp;</div>
											<span>&nbsp;</span>
						<div class="tab_icon tab_standard"><i class="icon-calendar-3"></i></div>
						<div class="bgimage" style="background-image: url('http://1.gravatar.com/avatar/d7e24169e58d272c8cfdb8618479a81b?s=96&#038;d=mm&#038;r=g');"></div>
						<h5>Bangu 1 x Mensalão 0</h5>
															</a>
	    </div>
        <div id="comments" class="comments-area">            <h3 class="comments-title">
                2 Comentários                            </h3>
     
            <ol class="commentlist">
                		    <li class="comment even thread-even depth-1" id="li-comment-6921">
		        <article id="comment-6921" class="comment">
		            <div>
		                <div class="comment-author">
		                    <img alt='' src='http://1.gravatar.com/avatar/d7b8b266e759a8074ea88f985e28cc20?s=45&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d7b8b266e759a8074ea88f985e28cc20?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		                    <cite class="commenter">Saulo Borges</cite>		                	<small class="muted">&nbsp;&nbsp;•&nbsp;&nbsp;<time class="timeago" datetime="2018-12-12T03:14:36+00:00"></time></small>
		                			                </div><!-- .comment-author .vcard -->
		                		            </div>
		 
		            <div class="comment-content"><p>&#8230; </p>
<p> @casseta </p>
<p> &#8230; </p>
<p> <a href="https://youtu.be/EkdjZHA5Wg0" rel="nofollow">https://youtu.be/EkdjZHA5Wg0</a> </p>
<p> &#8230; </p>
<p> &#8230; #F5 &#8230; #F5 &#8230; &#8230; </p>
<p> &#8230;</p>
</div>
		 
		            <div class="reply">
		                <a rel='nofollow' class='comment-reply-link' href='http://www.casseta.com.br/agamenon/2018/12/07/supremo-tribrutal-foderal/?replytocom=6921#respond' onclick='return addComment.moveForm( "comment-6921", "6921", "respond", "16759" )' aria-label='Responder para Saulo Borges'>Responder</a>		                		            </div><!-- .reply -->
		        </article><!-- #comment-## -->
		 
		    </li><!-- #comment-## -->
		    <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-6922">
		        <article id="comment-6922" class="comment">
		            <div>
		                <div class="comment-author">
		                    <img alt='' src='http://1.gravatar.com/avatar/d7b8b266e759a8074ea88f985e28cc20?s=45&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d7b8b266e759a8074ea88f985e28cc20?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		                    <cite class="commenter">Saulo Borges</cite>		                	<small class="muted">&nbsp;&nbsp;•&nbsp;&nbsp;<time class="timeago" datetime="2018-12-12T03:20:30+00:00"></time></small>
		                			                </div><!-- .comment-author .vcard -->
		                		            </div>
		 
		            <div class="comment-content"><p>&#8230; </p>
<p> @casseta </p>
<p> &#8230; </p>
<p> &#8230; #F5 &#8230; #F5 &#8230; &#8230; </p>
<p> &#8230; </p>
<p> <a href="https://youtu.be/GKmPi9Cl4Hs" rel="nofollow">https://youtu.be/GKmPi9Cl4Hs</a> </p>
<p> &#8230; &#8230; </p>
<p> &#8230;</p>
</div>
		 
		            <div class="reply">
		                <a rel='nofollow' class='comment-reply-link' href='http://www.casseta.com.br/agamenon/2018/12/07/supremo-tribrutal-foderal/?replytocom=6922#respond' onclick='return addComment.moveForm( "comment-6922", "6922", "respond", "16759" )' aria-label='Responder para Saulo Borges'>Responder</a>		                		            </div><!-- .reply -->
		        </article><!-- #comment-## -->
		 
		    </li><!-- #comment-## -->
            </ol><!-- .commentlist -->
     
                 
             
             
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/agamenon/2018/12/07/supremo-tribrutal-foderal/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.casseta.com.br/agamenon/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='16759' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="86f914c9b1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="238"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- #comments .comments-area -->
 
		</div><!-- #content .site-content -->

			
					<aside id="side-bar" class="span4 widget-area">
					<div id="bl_author-1" class="box bl_author"><img src="http://trevous.com/wp/wp-content/uploads/2014/01/maquina-de-escrever.jpg" /><div class="widget-body"><div class="bl_author_img"><img src="http://www.casseta.com.br/agamenon/files/2015/03/agaMinto.jpg" /></div><div class="bl_author_bio"><h3>Agamenon Mendes Pedreira</h3><p class="muted"><p style="text-align: justify;"><b>Agamenon Mendes Pedreira</b> é um jornalista de caráter duvidoso, passado marrom e irresponsável pela coluna semanal neste blog. Com uma infância feliz, onde viva como trombadinha, seu talento para mentir o fez se apaixonar pelo jornalismo.

Com passagens pelo cinema, jornal O Globo e Iguaba Grande, Agamenon Mendes Pedreira reside hoje em seu Dodge Dart 73, estacionado na rua da Amargura, de onde narra os fatos do país e do mundo, ao lado de sua patroa, Isaura, e de seus 17 leitores e meio (não se esqueçam do anão). </p>
</p></div></div></div><div id="bl_tabs-7" class="box bl_tabs">    <h3 class="widget-head">COLUNAS</h3>	    <ul class="nav nav-tabs" id="bl_side_tabs">
		    <li class="active"><a href="#bl_side_posts">Posts</a></li>		    <li><a href="#bl_side_comments">Comments</a></li>		    <li><a href="#bl_side_tags">Tags</a></li>	    </ul>
	     
	    <div class="tab-content">
		    		    	<div class="tab-pane active" id="bl_side_posts">
					<ul>
					    					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2018/12/13/joao-dedei/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2018/12/Captura-de-Tela-2018-12-13-às-19.05.22-150x150.png" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2018/12/13/joao-dedei/"> JOÃO DEDEI </a><small> <time class="entry-date" datetime="2018-12-13T21:05:49+00:00">13 de dezembro de 2018</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2018/12/07/supremo-tribrutal-foderal/"><div class="tab_icon tab_standard"><i class="icon-calendar-3"></i></div></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2018/12/07/supremo-tribrutal-foderal/">SUPREMO TRIBRUTAL FODERAL</a><small> <time class="entry-date" datetime="2018-12-07T20:11:33+00:00">7 de dezembro de 2018</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2018/11/30/o-creme-de-la-crime/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2018/11/pezão-4-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2018/11/30/o-creme-de-la-crime/">O CRÈME DE LA CRIME</a><small> <time class="entry-date" datetime="2018-11-30T17:56:36+00:00">30 de novembro de 2018</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2018/11/23/antagonia-eu-quero-uma-para-viver/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2018/11/34m2usi5aa4iiqvo8fjrzyvyl-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2018/11/23/antagonia-eu-quero-uma-para-viver/">ANTAGONIA: Eu Quero Uma Para Viver!</a><small> <time class="entry-date" datetime="2018-11-23T19:24:43+00:00">23 de novembro de 2018</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2018/11/08/desordem-unida/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2018/11/images-150x150.jpeg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2018/11/08/desordem-unida/">  DESORDEM UNIDA </a><small> <time class="entry-date" datetime="2018-11-08T21:35:20+00:00">8 de novembro de 2018</time></small></h5></div>					        </li>					</ul>
				</div>
					    		    <div class="tab-pane" id="bl_side_comments">
		    	<ul><li><div class="tab_attachment"><img alt='' src='http://1.gravatar.com/avatar/d7b8b266e759a8074ea88f985e28cc20?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d7b8b266e759a8074ea88f985e28cc20?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2018/12/07/supremo-tribrutal-foderal/"><span>Saulo Borges</span><br>... 

 @casseta 

 ... 

 ... #F5 ... #F5 .....</a></h5></div></li><li><div class="tab_attachment"><img alt='' src='http://1.gravatar.com/avatar/d7b8b266e759a8074ea88f985e28cc20?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d7b8b266e759a8074ea88f985e28cc20?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2018/12/07/supremo-tribrutal-foderal/"><span>Saulo Borges</span><br>... 

 @casseta 

 ... 

 https://youtu.be/E...</a></h5></div></li><li><div class="tab_attachment"><img alt='' src='http://1.gravatar.com/avatar/d7b8b266e759a8074ea88f985e28cc20?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d7b8b266e759a8074ea88f985e28cc20?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2018/11/23/antagonia-eu-quero-uma-para-viver/"><span>Saulo Borges</span><br>... 

 ... #F5 ... #F5 ... ... 

 ...</a></h5></div></li><li><div class="tab_attachment"><img alt='' src='http://1.gravatar.com/avatar/d7b8b266e759a8074ea88f985e28cc20?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d7b8b266e759a8074ea88f985e28cc20?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2018/11/08/desordem-unida/"><span>Saulo Borges</span><br>... 

 ... #F5 ... #F5 ... ... 

 ... 

 ......</a></h5></div></li><li><div class="tab_attachment"><img alt='' src='http://1.gravatar.com/avatar/d7b8b266e759a8074ea88f985e28cc20?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d7b8b266e759a8074ea88f985e28cc20?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2018/09/26/1964-o-ano-que-nao-acabou/"><span>Saulo Borges</span><br>... 

 ... #F5 ... #F5 ... ... 

 ...</a></h5></div></li></ul>		    </div>		    		    <div class="tab-pane" id="bl_side_tags">
		    	<a href="http://www.casseta.com.br/agamenon/tag/destaque/" title="destaque Tag" class="bl_tab_tag">destaque</a><a href="http://www.casseta.com.br/agamenon/tag/agamenon/" title="agamenon Tag" class="bl_tab_tag">agamenon</a><a href="http://www.casseta.com.br/agamenon/tag/brasil/" title="brasil Tag" class="bl_tab_tag">brasil</a><a href="http://www.casseta.com.br/agamenon/tag/dilma/" title="dilma Tag" class="bl_tab_tag">dilma</a><a href="http://www.casseta.com.br/agamenon/tag/politica-2/" title="politica Tag" class="bl_tab_tag">politica</a><a href="http://www.casseta.com.br/agamenon/tag/copa/" title="copa Tag" class="bl_tab_tag">copa</a><a href="http://www.casseta.com.br/agamenon/tag/lula/" title="lula Tag" class="bl_tab_tag">lula</a><a href="http://www.casseta.com.br/agamenon/tag/eleicoes/" title="eleicoes Tag" class="bl_tab_tag">eleicoes</a><a href="http://www.casseta.com.br/agamenon/tag/pt/" title="pt Tag" class="bl_tab_tag">pt</a><a href="http://www.casseta.com.br/agamenon/tag/crise/" title="crise Tag" class="bl_tab_tag">crise</a><a href="http://www.casseta.com.br/agamenon/tag/rio-de-janeiro/" title="rio de janeiro Tag" class="bl_tab_tag">rio de janeiro</a><a href="http://www.casseta.com.br/agamenon/tag/temer/" title="temer Tag" class="bl_tab_tag">temer</a><a href="http://www.casseta.com.br/agamenon/tag/isaura/" title="isaura Tag" class="bl_tab_tag">isaura</a><a href="http://www.casseta.com.br/agamenon/tag/carnaval/" title="carnaval Tag" class="bl_tab_tag">carnaval</a><a href="http://www.casseta.com.br/agamenon/tag/coluna/" title="coluna Tag" class="bl_tab_tag">coluna</a><a href="http://www.casseta.com.br/agamenon/tag/lava-jato/" title="Lava Jato Tag" class="bl_tab_tag">Lava Jato</a><a href="http://www.casseta.com.br/agamenon/tag/veja/" title="Veja Tag" class="bl_tab_tag">Veja</a><a href="http://www.casseta.com.br/agamenon/tag/governo/" title="governo Tag" class="bl_tab_tag">governo</a><a href="http://www.casseta.com.br/agamenon/tag/ferias/" title="ferias Tag" class="bl_tab_tag">ferias</a><a href="http://www.casseta.com.br/agamenon/tag/aecio/" title="aecio Tag" class="bl_tab_tag">aecio</a><a href="http://www.casseta.com.br/agamenon/tag/petrobras/" title="petrobras Tag" class="bl_tab_tag">petrobras</a><a href="http://www.casseta.com.br/agamenon/tag/papa/" title="papa Tag" class="bl_tab_tag">papa</a><a href="http://www.casseta.com.br/agamenon/tag/olimpiadas/" title="olimpiadas Tag" class="bl_tab_tag">olimpiadas</a><a href="http://www.casseta.com.br/agamenon/tag/dirceu/" title="dirceu Tag" class="bl_tab_tag">dirceu</a><a href="http://www.casseta.com.br/agamenon/tag/futebol/" title="futebol Tag" class="bl_tab_tag">futebol</a><a href="http://www.casseta.com.br/agamenon/tag/blogs-2/" title="blogs Tag" class="bl_tab_tag">blogs</a><a href="http://www.casseta.com.br/agamenon/tag/natal/" title="natal Tag" class="bl_tab_tag">natal</a><a href="http://www.casseta.com.br/agamenon/tag/gilmar-mendes/" title="Gilmar Mendes Tag" class="bl_tab_tag">Gilmar Mendes</a><a href="http://www.casseta.com.br/agamenon/tag/noticias/" title="noticias Tag" class="bl_tab_tag">noticias</a><a href="http://www.casseta.com.br/agamenon/tag/cadeia/" title="cadeia Tag" class="bl_tab_tag">cadeia</a><a href="http://www.casseta.com.br/agamenon/tag/rio/" title="rio Tag" class="bl_tab_tag">rio</a><a href="http://www.casseta.com.br/agamenon/tag/presidente/" title="presidente Tag" class="bl_tab_tag">presidente</a><a href="http://www.casseta.com.br/agamenon/tag/livro/" title="livro Tag" class="bl_tab_tag">livro</a><a href="http://www.casseta.com.br/agamenon/tag/viagem/" title="viagem Tag" class="bl_tab_tag">viagem</a><a href="http://www.casseta.com.br/agamenon/tag/mensalao/" title="mensalao Tag" class="bl_tab_tag">mensalao</a><a href="http://www.casseta.com.br/agamenon/tag/petroleo/" title="petroleo Tag" class="bl_tab_tag">petroleo</a><a href="http://www.casseta.com.br/agamenon/tag/bolsonaro/" title="Bolsonaro Tag" class="bl_tab_tag">Bolsonaro</a><a href="http://www.casseta.com.br/agamenon/tag/impeachment/" title="impeachment Tag" class="bl_tab_tag">impeachment</a><a href="http://www.casseta.com.br/agamenon/tag/cunha/" title="Cunha Tag" class="bl_tab_tag">Cunha</a><a href="http://www.casseta.com.br/agamenon/tag/marina/" title="marina Tag" class="bl_tab_tag">marina</a>		    </div>
		    	    </div>
	     
	    <script type="text/javascript">
	    jQuery(function () {
		    jQuery('#bl_side_tabs a').click(function (e) {
			    e.preventDefault();

			    jQuery('.bl_tabs .tab-content ul li').css('right', '-110%');

			    jQuery(this).tab('show');
		    	jQuery(jQuery(this).attr('href')).find('li').each(function(i){
		    		jQuery(this).delay(50*i).animate({right: '0'}, 150, 'swing');
		    	});	
		    });
		    setTimeout(function(){
				jQuery('.bl_tabs .tab-content .active ul li').each(function(i){
					jQuery(this).delay(50*i).animate({right: '0'}, 150, 'swing');
				});	
		    },500)

	    });
	    </script>
    </div><div id="bl_tabs-4" class="box bl_tabs">    <h3 class="widget-head">FIGURAÇAS DA SEMANA</h3>	    <ul class="nav nav-tabs" id="bl_side_tabs">
		    <li class="active"><a href="#bl_side_posts">Posts</a></li>		    		    	    </ul>
	     
	    <div class="tab-content">
		    		    	<div class="tab-pane active" id="bl_side_posts">
					<ul>
					    					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2015/06/26/imagem-da-semana/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2015/06/26-06-agamenon-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2015/06/26/imagem-da-semana/">Imagem da semana</a><small> <time class="entry-date" datetime="2015-06-26T13:57:23+00:00">26 de junho de 2015</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2014/06/19/infrin-gente/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2014/07/barbosas-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2014/06/19/infrin-gente/">INFRIN GENTE</a><small> <time class="entry-date" datetime="2014-06-19T18:16:22+00:00">19 de junho de 2014</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2014/05/08/figuraca-da-semana-renan-canalheiros/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2014/05/08-05-figuraça-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2014/05/08/figuraca-da-semana-renan-canalheiros/">FIGURAÇA DA SEMANA &#8211; Renan Canalheiros</a><small> <time class="entry-date" datetime="2014-05-08T11:15:44+00:00">8 de Maio de 2014</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2014/04/03/figuraca-da-semana-jango-goulart-2/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2014/04/fig_jango.png" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2014/04/03/figuraca-da-semana-jango-goulart-2/">FIGURAÇA DA SEMANA:<br> JANGO GOULART</a><small> <time class="entry-date" datetime="2014-04-03T23:30:09+00:00">3 de Abril de 2014</time></small></h5></div>					        </li>					</ul>
				</div>
					    		    	    </div>
	     
	    <script type="text/javascript">
	    jQuery(function () {
		    jQuery('#bl_side_tabs a').click(function (e) {
			    e.preventDefault();

			    jQuery('.bl_tabs .tab-content ul li').css('right', '-110%');

			    jQuery(this).tab('show');
		    	jQuery(jQuery(this).attr('href')).find('li').each(function(i){
		    		jQuery(this).delay(50*i).animate({right: '0'}, 150, 'swing');
		    	});	
		    });
		    setTimeout(function(){
				jQuery('.bl_tabs .tab-content .active ul li').each(function(i){
					jQuery(this).delay(50*i).animate({right: '0'}, 150, 'swing');
				});	
		    },500)

	    });
	    </script>
    </div><div id="bl_tabs-6" class="box bl_tabs">    <h3 class="widget-head">PENSAMENTOS DO BLOG</h3>	    <ul class="nav nav-tabs" id="bl_side_tabs">
		    <li class="active"><a href="#bl_side_posts">Posts</a></li>		    		    	    </ul>
	     
	    <div class="tab-content">
		    		    	<div class="tab-pane active" id="bl_side_posts">
					<ul>
					    					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2015/08/20/15992/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2015/08/milton-friedman-1-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2015/08/20/15992/"></a><small> <time class="entry-date" datetime="2015-08-20T19:15:33+00:00">20 de agosto de 2015</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2015/08/13/15984/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2015/08/dilma_pensa_1-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2015/08/13/15984/"></a><small> <time class="entry-date" datetime="2015-08-13T17:57:24+00:00">13 de agosto de 2015</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2015/05/29/15884/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2015/05/age20090326297.143402-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2015/05/29/15884/"></a><small> <time class="entry-date" datetime="2015-05-29T14:34:01+00:00">29 de Maio de 2015</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2014/08/28/pensamento-dia-quer-dizer-blog/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2014/08/image-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2014/08/28/pensamento-dia-quer-dizer-blog/">Pensamento do Dia, quer dizer, do blog</a><small> <time class="entry-date" datetime="2014-08-28T10:49:45+00:00">28 de agosto de 2014</time></small></h5></div>					        </li>					</ul>
				</div>
					    		    	    </div>
	     
	    <script type="text/javascript">
	    jQuery(function () {
		    jQuery('#bl_side_tabs a').click(function (e) {
			    e.preventDefault();

			    jQuery('.bl_tabs .tab-content ul li').css('right', '-110%');

			    jQuery(this).tab('show');
		    	jQuery(jQuery(this).attr('href')).find('li').each(function(i){
		    		jQuery(this).delay(50*i).animate({right: '0'}, 150, 'swing');
		    	});	
		    });
		    setTimeout(function(){
				jQuery('.bl_tabs .tab-content .active ul li').each(function(i){
					jQuery(this).delay(50*i).animate({right: '0'}, 150, 'swing');
				});	
		    },500)

	    });
	    </script>
    </div><div id="bl_tabs-5" class="box bl_tabs">    <h3 class="widget-head">NOTÍCIAS EM CIMA DA HORA</h3>	    <ul class="nav nav-tabs" id="bl_side_tabs">
		    <li class="active"><a href="#bl_side_posts">Posts</a></li>		    		    	    </ul>
	     
	    <div class="tab-content">
		    		    	<div class="tab-pane active" id="bl_side_posts">
					<ul>
					    					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2015/06/25/volume-broxa/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2015/06/25-06-dilma-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2015/06/25/volume-broxa/">VOLUME BROXA</a><small> <time class="entry-date" datetime="2015-06-25T18:42:49+00:00">25 de junho de 2015</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2014/04/27/noticias-em-cima-da-hora-05/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2014/04/em-cima-da-hora-5-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2014/04/27/noticias-em-cima-da-hora-05/">Notícias em cima da hora #05</a><small> <time class="entry-date" datetime="2014-04-27T10:24:50+00:00">27 de Abril de 2014</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2014/04/08/noticias-em-cima-da-hora-5/"><img width="80" height="80" src="http://www.casseta.com.br/agamenon/files/2014/04/noticias-42-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2014/04/08/noticias-em-cima-da-hora-5/">Notícias em cima da hora</a><small> <time class="entry-date" datetime="2014-04-08T20:47:42+00:00">8 de Abril de 2014</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/agamenon/2014/03/18/noticias-em-cima-da-hora-3/"><img width="80" height="80" src="http://www.casseta.com.br/wp-content/uploads/2014/03/noticias-pt-31.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/agamenon/2014/03/18/noticias-em-cima-da-hora-3/">Notícias em cima da hora #03</a><small> <time class="entry-date" datetime="2014-03-18T20:42:27+00:00">18 de Março de 2014</time></small></h5></div>					        </li>					</ul>
				</div>
					    		    	    </div>
	     
	    <script type="text/javascript">
	    jQuery(function () {
		    jQuery('#bl_side_tabs a').click(function (e) {
			    e.preventDefault();

			    jQuery('.bl_tabs .tab-content ul li').css('right', '-110%');

			    jQuery(this).tab('show');
		    	jQuery(jQuery(this).attr('href')).find('li').each(function(i){
		    		jQuery(this).delay(50*i).animate({right: '0'}, 150, 'swing');
		    	});	
		    });
		    setTimeout(function(){
				jQuery('.bl_tabs .tab-content .active ul li').each(function(i){
					jQuery(this).delay(50*i).animate({right: '0'}, 150, 'swing');
				});	
		    },500)

	    });
	    </script>
    </div><div id="bl_likebox-2" class="box bl_likebox">      <h3 class="widget-head"><i class="icon-facebook-1"></i> Facebook</h3>      <div class="widget-body" id="bl_likebox">
        <iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fagamenonreal&amp;width=270&amp;height=240&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:240px;" allowTransparency="true"></iframe>
      </div>
    </div><div id="bl_google_ads-2" class="box bl_google_ads"><h3 class="widget-head">Publicidade</h3>		<article style="text-align: center;">
			<div id="google-ads-1" class="google-ads"></div>
		       
			<script type="text/javascript">

			    /* Calculate the width of available ad space */
			    ad = jQuery('#google-ads-1')[0];
			     
			    if (ad.getBoundingClientRect().width) {
			   	 	adWidth = ad.getBoundingClientRect().width; // for modern browsers
			    } else {
			    	adWidth = ad.offsetWidth; // for old IE
			    }
			     
			    /* Replace ca-pub-XXX with your AdSense Publisher ID */
			    google_ad_client = "3921302265";
			     
			    /* Replace 1234567890 with the AdSense Ad Slot ID */
			    google_ad_slot = "";
			    /* Do not change anything after this line */
			    if ( adWidth >= 728 )
			    	google_ad_size = ["728", "90"]; /* Leaderboard 728x90 */
			    else if ( adWidth >= 468 )
			    	google_ad_size = ["468", "60"]; /* Banner (468 x 60) */
			    else if ( adWidth >= 336 )
			    	google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
			    else if ( adWidth >= 300 )
			    	google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
			    else if ( adWidth >= 250 )
			    	google_ad_size = ["250", "250"]; /* Square (250 x 250) */
			    else if ( adWidth >= 200 )
			    	google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
			    else if ( adWidth >= 180 )
			    	google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
			    else
			    	google_ad_size = ["125", "125"]; /* Button (125 x 125) */
			     

			    document.write (
			    '<ins class="adsbygoogle" style="display:inline-block;width:'
			    + google_ad_size[0] + 'px;height:'
			    + google_ad_size[1] + 'px" data-ad-client="'
			    + google_ad_client + '" data-ad-slot="'
			    + google_ad_slot + '"></ins>'
			    );
			    (adsbygoogle = window.adsbygoogle || []).push({});

			</script>
			 
			<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
			</script>
		</article></div><div id="bl_category-1" class="box bl_category"><h3 class="widget-head">Categorias</h3>		<ul>	<li class="cat-item cat-item-353"><a href="http://www.casseta.com.br/agamenon/categoria/agamenon-urgente/" >Agamenon Urgente</a> <span class="badge">17</span>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.casseta.com.br/agamenon/categoria/colunas/" >Colunas</a> <span class="badge">356</span>
</li>
	<li class="cat-item cat-item-308"><a href="http://www.casseta.com.br/agamenon/categoria/dr-jacinto/" >Dr Jacinto</a> <span class="badge">5</span>
</li>
	<li class="cat-item cat-item-282"><a href="http://www.casseta.com.br/agamenon/categoria/figuraca/" >Figuraça</a> <span class="badge">7</span>
</li>
	<li class="cat-item cat-item-289"><a href="http://www.casseta.com.br/agamenon/categoria/frase-da-semana/" >Frase da semana</a> <span class="badge">8</span>
</li>
	<li class="cat-item cat-item-310"><a href="http://www.casseta.com.br/agamenon/categoria/isaura-responde/" >Isaura Responde</a> <span class="badge">4</span>
</li>
	<li class="cat-item cat-item-295"><a href="http://www.casseta.com.br/agamenon/categoria/noticias-2/" >Notícias</a> <span class="badge">7</span>
</li>
	<li class="cat-item cat-item-293"><a href="http://www.casseta.com.br/agamenon/categoria/pais/" >País</a> <span class="badge">7</span>
</li>
	<li class="cat-item cat-item-298"><a href="http://www.casseta.com.br/agamenon/categoria/pensamento/" >Pensamento</a> <span class="badge">9</span>
</li>
	<li class="cat-item cat-item-294"><a href="http://www.casseta.com.br/agamenon/categoria/politica/" >Política</a> <span class="badge">9</span>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.casseta.com.br/agamenon/categoria/sem-categoria/" >Sem categoria</a> <span class="badge">11</span>
</li>
	<li class="cat-item cat-item-327"><a href="http://www.casseta.com.br/agamenon/categoria/veja/" >Veja</a> <span class="badge">1</span>
</li>
		</ul></div><div id="archives-4" class="box widget_archive"><h3 class="widget-head">Arquivos</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Arquivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecionar o mês</option>
				<option value='http://www.casseta.com.br/agamenon/2018/12/'> dezembro 2018 </option>
	<option value='http://www.casseta.com.br/agamenon/2018/11/'> novembro 2018 </option>
	<option value='http://www.casseta.com.br/agamenon/2018/10/'> outubro 2018 </option>
	<option value='http://www.casseta.com.br/agamenon/2018/09/'> setembro 2018 </option>
	<option value='http://www.casseta.com.br/agamenon/2018/08/'> agosto 2018 </option>
	<option value='http://www.casseta.com.br/agamenon/2018/07/'> julho 2018 </option>
	<option value='http://www.casseta.com.br/agamenon/2018/06/'> junho 2018 </option>
	<option value='http://www.casseta.com.br/agamenon/2018/05/'> Maio 2018 </option>
	<option value='http://www.casseta.com.br/agamenon/2018/04/'> Abril 2018 </option>
	<option value='http://www.casseta.com.br/agamenon/2018/03/'> Março 2018 </option>
	<option value='http://www.casseta.com.br/agamenon/2018/02/'> Fevereiro 2018 </option>
	<option value='http://www.casseta.com.br/agamenon/2018/01/'> Janeiro 2018 </option>
	<option value='http://www.casseta.com.br/agamenon/2017/12/'> dezembro 2017 </option>
	<option value='http://www.casseta.com.br/agamenon/2017/11/'> novembro 2017 </option>
	<option value='http://www.casseta.com.br/agamenon/2017/10/'> outubro 2017 </option>
	<option value='http://www.casseta.com.br/agamenon/2017/09/'> setembro 2017 </option>
	<option value='http://www.casseta.com.br/agamenon/2017/08/'> agosto 2017 </option>
	<option value='http://www.casseta.com.br/agamenon/2017/07/'> julho 2017 </option>
	<option value='http://www.casseta.com.br/agamenon/2017/06/'> junho 2017 </option>
	<option value='http://www.casseta.com.br/agamenon/2017/05/'> Maio 2017 </option>
	<option value='http://www.casseta.com.br/agamenon/2017/04/'> Abril 2017 </option>
	<option value='http://www.casseta.com.br/agamenon/2017/03/'> Março 2017 </option>
	<option value='http://www.casseta.com.br/agamenon/2017/02/'> Fevereiro 2017 </option>
	<option value='http://www.casseta.com.br/agamenon/2017/01/'> Janeiro 2017 </option>
	<option value='http://www.casseta.com.br/agamenon/2016/12/'> dezembro 2016 </option>
	<option value='http://www.casseta.com.br/agamenon/2016/11/'> novembro 2016 </option>
	<option value='http://www.casseta.com.br/agamenon/2016/10/'> outubro 2016 </option>
	<option value='http://www.casseta.com.br/agamenon/2016/09/'> setembro 2016 </option>
	<option value='http://www.casseta.com.br/agamenon/2016/08/'> agosto 2016 </option>
	<option value='http://www.casseta.com.br/agamenon/2016/07/'> julho 2016 </option>
	<option value='http://www.casseta.com.br/agamenon/2016/06/'> junho 2016 </option>
	<option value='http://www.casseta.com.br/agamenon/2016/05/'> Maio 2016 </option>
	<option value='http://www.casseta.com.br/agamenon/2016/04/'> Abril 2016 </option>
	<option value='http://www.casseta.com.br/agamenon/2016/03/'> Março 2016 </option>
	<option value='http://www.casseta.com.br/agamenon/2016/02/'> Fevereiro 2016 </option>
	<option value='http://www.casseta.com.br/agamenon/2016/01/'> Janeiro 2016 </option>
	<option value='http://www.casseta.com.br/agamenon/2015/12/'> dezembro 2015 </option>
	<option value='http://www.casseta.com.br/agamenon/2015/11/'> novembro 2015 </option>
	<option value='http://www.casseta.com.br/agamenon/2015/10/'> outubro 2015 </option>
	<option value='http://www.casseta.com.br/agamenon/2015/09/'> setembro 2015 </option>
	<option value='http://www.casseta.com.br/agamenon/2015/08/'> agosto 2015 </option>
	<option value='http://www.casseta.com.br/agamenon/2015/07/'> julho 2015 </option>
	<option value='http://www.casseta.com.br/agamenon/2015/06/'> junho 2015 </option>
	<option value='http://www.casseta.com.br/agamenon/2015/05/'> Maio 2015 </option>
	<option value='http://www.casseta.com.br/agamenon/2015/04/'> Abril 2015 </option>
	<option value='http://www.casseta.com.br/agamenon/2015/03/'> Março 2015 </option>
	<option value='http://www.casseta.com.br/agamenon/2015/02/'> Fevereiro 2015 </option>
	<option value='http://www.casseta.com.br/agamenon/2015/01/'> Janeiro 2015 </option>
	<option value='http://www.casseta.com.br/agamenon/2014/12/'> dezembro 2014 </option>
	<option value='http://www.casseta.com.br/agamenon/2014/11/'> novembro 2014 </option>
	<option value='http://www.casseta.com.br/agamenon/2014/10/'> outubro 2014 </option>
	<option value='http://www.casseta.com.br/agamenon/2014/09/'> setembro 2014 </option>
	<option value='http://www.casseta.com.br/agamenon/2014/08/'> agosto 2014 </option>
	<option value='http://www.casseta.com.br/agamenon/2014/07/'> julho 2014 </option>
	<option value='http://www.casseta.com.br/agamenon/2014/06/'> junho 2014 </option>
	<option value='http://www.casseta.com.br/agamenon/2014/05/'> Maio 2014 </option>
	<option value='http://www.casseta.com.br/agamenon/2014/04/'> Abril 2014 </option>
	<option value='http://www.casseta.com.br/agamenon/2014/03/'> Março 2014 </option>
	<option value='http://www.casseta.com.br/agamenon/2014/02/'> Fevereiro 2014 </option>
	<option value='http://www.casseta.com.br/agamenon/2014/01/'> Janeiro 2014 </option>
	<option value='http://www.casseta.com.br/agamenon/2013/12/'> dezembro 2013 </option>
	<option value='http://www.casseta.com.br/agamenon/2013/11/'> novembro 2013 </option>
	<option value='http://www.casseta.com.br/agamenon/2013/10/'> outubro 2013 </option>
	<option value='http://www.casseta.com.br/agamenon/2013/09/'> setembro 2013 </option>
	<option value='http://www.casseta.com.br/agamenon/2013/08/'> agosto 2013 </option>
	<option value='http://www.casseta.com.br/agamenon/2013/07/'> julho 2013 </option>
	<option value='http://www.casseta.com.br/agamenon/2013/06/'> junho 2013 </option>
	<option value='http://www.casseta.com.br/agamenon/2013/05/'> Maio 2013 </option>
	<option value='http://www.casseta.com.br/agamenon/2013/04/'> Abril 2013 </option>
	<option value='http://www.casseta.com.br/agamenon/2013/03/'> Março 2013 </option>
	<option value='http://www.casseta.com.br/agamenon/2013/02/'> Fevereiro 2013 </option>
	<option value='http://www.casseta.com.br/agamenon/2012/12/'> dezembro 2012 </option>
	<option value='http://www.casseta.com.br/agamenon/2012/11/'> novembro 2012 </option>
	<option value='http://www.casseta.com.br/agamenon/2012/10/'> outubro 2012 </option>
	<option value='http://www.casseta.com.br/agamenon/2012/09/'> setembro 2012 </option>
	<option value='http://www.casseta.com.br/agamenon/2012/08/'> agosto 2012 </option>
	<option value='http://www.casseta.com.br/agamenon/2012/07/'> julho 2012 </option>
	<option value='http://www.casseta.com.br/agamenon/2012/06/'> junho 2012 </option>
	<option value='http://www.casseta.com.br/agamenon/2012/05/'> Maio 2012 </option>
	<option value='http://www.casseta.com.br/agamenon/2012/04/'> Abril 2012 </option>
	<option value='http://www.casseta.com.br/agamenon/2012/03/'> Março 2012 </option>
	<option value='http://www.casseta.com.br/agamenon/2012/02/'> Fevereiro 2012 </option>
	<option value='http://www.casseta.com.br/agamenon/2012/01/'> Janeiro 2012 </option>
	<option value='http://www.casseta.com.br/agamenon/2011/12/'> dezembro 2011 </option>
	<option value='http://www.casseta.com.br/agamenon/2011/11/'> novembro 2011 </option>
	<option value='http://www.casseta.com.br/agamenon/2011/09/'> setembro 2011 </option>

		</select>
		</div><div id="bl_newsletter-1" class="box bl_newsletter">	<h3 class="widget-head">Newsletter</h3>	<div class="widget-body">
	<p>Assine a Casseta!</p>	<div class="input-append">
	    <input class="bl_newsletter_email" type="text" placeholder="Email address">
	    <button data-list="c1fef16e48" class="btn btn-success bluth green" type="button">Subscribe!</button>
	</div>
	</div>
    <script type="text/javascript">
		window.locale = {
	        "no_email_provided": 'No email provided!', 
	        "thank_you_for_subscribing": 'Thank you for subscribing!', 
		};
    </script>
    </div>			</aside>
			
			</div><!-- #primary .content-area -->
	</div><!-- #main .site-main -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="row-fluid" id="footer-body">
				<div id="bl_googlebadge-1" class="span4 bl_googlebadge">            <div class="widget-body" id="googlebadge">
        <!-- Posicione esta tag onde você deseja que o widget apareça. -->
<div class="g-page" data-href="https://plus.google.com/113284470405659553164" data-theme="dark" data-showcoverphoto="false" data-rel="publisher"></div>

<!-- Posicione esta tag depois da última tag do widget. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'pt-BR'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>      </div>
    </div><div id="bl_html-3" class="cleanwidget  nopadding span4 bl_html">			<div class="widget-body"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=406218076128565";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/cassetaeplaneta" data-width="320" data-height="270" data-colorscheme="dark" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></div>
		</div><div id="nav_menu-1" class="span4 widget_nav_menu"><h3 class="widget-head">Fala Sério!</h3><div class="menu-menu_adm-container"><ul id="menu-menu_adm" class="menu"><li id="menu-item-15071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15071"><a href="http://www.casseta.com.br/toviassu/">Toviassú</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15072"><a href="http://www.casseta.com.br/equipe-on-line/">Equipe online</a></li>
<li id="menu-item-15088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15088"><a href="http://www.casseta.com.br/redes-sociais/">Redes Sociais</a></li>
<li id="menu-item-15073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15073"><a href="http://www.casseta.com.br/politica-de-privacidade">Política de Privacidade</a></li>
<li id="menu-item-15074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15074"><a href="http://www.casseta.com.br/creditos">Créditos</a></li>
<li id="menu-item-15075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15075"><a href="http://www.casseta.com.br/casseta-responde">Casseta Responde</a></li>
<li id="menu-item-15089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15089"><a href="http://www.casseta.com.br/casseta-responde">S.A.C.O. (Serviço de Atendimento Casseta Online)</a></li>
<li id="menu-item-15090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15090"><a href="http://www.casseta.com.br/contato/">Contato</a></li>
</ul></div></div>			</div>
		</div><!-- .site-info -->
				<div class="row-fluid" id="footer-bottom">
			Copyright 2018 · TREVOUS		</div>	
			</footer><!-- #colophon .site-footer -->
</div><!-- #page -->
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/js/jquery.snippet.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/js/jquery.nivo.slider.pack.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/js/jquery.timeago.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/js/bootstrap.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/js/jquery.magnific-popup.js?ver=3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blu = {"site_url":"http:\/\/www.casseta.com.br\/agamenon","ajaxurl":"http:\/\/www.casseta.com.br\/agamenon\/wp-admin\/admin-ajax.php","locale":{"no_search_results":"No results match your search.","searching":"Searching...","search_results":"Search Results","see_all":"see all","loading":"Loading...","no_more_posts":"No more posts","see_more_articles":"See more articles","no_email_provided":"No email provided","thank_you_for_subscribing":"Thank you for subscribing!"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/js/theme.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/js/plugins.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/themes/bliss/assets/js/retina.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://www.casseta.com.br/agamenon/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
</body>
</html>