<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="pt-BR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Blog do Beto Silva  &#8211;  DESCONTO NÃO É PRESENTE!</title><meta name="description" content="Meu aniversário e recebo trocentas mensagens de empresas que mal conheço me felicitando e me mandando um &#8220;presente&#8221;: tantos por cento de desconto na compra de alguma coisa. Então eu quero dizer a essas empresas que: DESCONTO NÃO É PRESENTE! Não vou comprar porra nenhuma !" /><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.casseta.com.br/betosilva/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://www.casseta.com.br/betosilva/wp-content/themes/bliss/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel="alternate" type="application/rss+xml" title="Feed para Blog do Beto Silva &raquo;" href="http://www.casseta.com.br/betosilva/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog do Beto Silva &raquo;" href="http://www.casseta.com.br/betosilva/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog do Beto Silva &raquo; DESCONTO NÃO É PRESENTE!" href="http://www.casseta.com.br/betosilva/2018/02/09/desconto-nao-e-presente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.casseta.com.br\/betosilva\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simplyInstagram-css'  href='http://www.casseta.com.br/betosilva/wp-content/plugins/simply-instagram/css/simply-instagram.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.casseta.com.br/betosilva/wp-content/plugins/simply-instagram/css/simply-instagram-prettyPhoto.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css'  href='http://www.casseta.com.br/betosilva/wp-content/plugins/simply-instagram/css/tooltipster.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bluthcodes-style-css'  href='http://www.casseta.com.br/betosilva/wp-content/plugins/bluthcodes/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='us-plugin-styles-css'  href='http://www.casseta.com.br/betosilva/wp-content/plugins/ultimate-social-deux/public/assets/css/style.css?ver=6.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-bootstrap-css'  href='http://www.casseta.com.br/betosilva/wp-content/themes/bliss/assets/css/bootstrap.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-style-css'  href='http://www.casseta.com.br/betosilva/wp-content/themes/bliss/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-responsive-css'  href='http://www.casseta.com.br/betosilva/wp-content/themes/bliss/assets/css/style-responsive.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-fontello-css'  href='http://www.casseta.com.br/betosilva/wp-content/themes/bliss/assets/css/fontello.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-nivo-css'  href='http://www.casseta.com.br/betosilva/wp-content/themes/bliss/assets/css/nivo-slider.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-magnific-css'  href='http://www.casseta.com.br/betosilva/wp-content/themes/bliss/assets/css/magnific-popup.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-snippet-css'  href='http://www.casseta.com.br/betosilva/wp-content/themes/bliss/assets/css/jquery.snippet.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-googlefonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%7CPT+Sans%3A400%2C400italic%2C700%7COswald%3A400%7COswald%3A400%2C700&#038;subset=latin&#038;ver=4.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.casseta.com.br/betosilva/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://www.casseta.com.br/betosilva/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/betosilva/wp-content/plugins/simply-instagram/js/jquery.tooltipster.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.casseta.com.br/betosilva/wp-content/plugins/simply-instagram/js/simply-instagram-jquery.prettyPhoto.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_script = {"ajaxurl":"http:\/\/www.casseta.com.br\/betosilva\/wp-admin\/admin-ajax.php","tweet_via":"betosilva","success":"Great work! Your message was sent.","trying":"Trying to send email...","total_shares_text":"ao todo.","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"http:\/\/www.casseta.com.br\/betosilva","B":"B","M":"M","k":"mil","nonce":"39c36568c4","already_loved_message":"Voc\u00ea j\u00e1 marcou que ama isso!","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.casseta.com.br/betosilva/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.script-min.js?ver=6.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_native_script = {"vkontakte_appid":"","facebook_appid":"417402398306117"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.casseta.com.br/betosilva/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.native-min.js?ver=6.0.7'></script>
<script type='text/javascript' src='http://www.casseta.com.br/betosilva/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.cookie-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.casseta.com.br/betosilva/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.magnific-popup-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.casseta.com.br/betosilva/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.sticky-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.casseta.com.br/betosilva/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.fittext-min.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.casseta.com.br/betosilva/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.tooltipster-min.js?ver=3.3'></script>
<link rel='https://api.w.org/' href='http://www.casseta.com.br/betosilva/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.casseta.com.br/betosilva/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.casseta.com.br/betosilva/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.3" />
<link rel="canonical" href="http://www.casseta.com.br/betosilva/2018/02/09/desconto-nao-e-presente/" />
<link rel='shortlink' href='http://www.casseta.com.br/betosilva/?p=10469' />
<link rel="alternate" type="application/json+oembed" href="http://www.casseta.com.br/betosilva/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.casseta.com.br%2Fbetosilva%2F2018%2F02%2F09%2Fdesconto-nao-e-presente%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.casseta.com.br/betosilva/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.casseta.com.br%2Fbetosilva%2F2018%2F02%2F09%2Fdesconto-nao-e-presente%2F&#038;format=xml" />
<style type="text/css">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</style>		<meta http-equiv="X-UA-Compatible" content="IE=8" />
		
		<!-- BEGIN SimplyInstagram IE -->
		<!-- [if IE 9]>
		<style type="text/css">		
		.comment-profile{margin:2px;width:45px;float:left}
		.comment-profile img{vertical-align:top}
		.comment-holder{top:0;width:200px;float:left!important}
		.comments-holder{width:210px;float:left}
		</style>
		<![endif]-->
		<!-- END SimplyInstagram IE -->
		
		
<style>
h1,h2,h3,h4,h5{font-family: "Oswald",serif;} .widget_calendar table > caption{font-family: "Oswald",serif;} body{font-family: "PT Sans",Helvetica,sans-serif;} .navbar .nav > li > a{font-family: "Oswald",Helvetica,sans-serif;} .brand-text h1, .mini-text h1{font-family: "Oswald",Helvetica,sans-serif;} </style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.casseta.com.br/betosilva/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.casseta.com.br/betosilva/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- BEGIN GADWP v4.9.3.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34825232-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<title>Blog do Beto Silva  &#8211;  DESCONTO NÃO É PRESENTE!</title><meta property="og:site_name" content="Blog do Beto Silva" /><meta property="og:title" content="Blog do Beto Silva  &#8211;  DESCONTO NÃO É PRESENTE!" /><meta property="fb:app_id" content="417402398306117" /><meta property="og:image" content="" /><meta property="og:description" content="Meu aniversário e recebo trocentas mensagens de empresas que mal conheço me felicitando e me mandando um &#8220;presente&#8221;: tantos por cento de descon" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.casseta.com.br/betosilva/2018/02/09/desconto-nao-e-presente/"/><style type="text/css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-10469 single-format-standard wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
<div class="bl_search_overlay"></div>
	<script type="text/javascript">
	
		var y;
		y = jQuery(window).scrollTop();
		if(jQuery(window).width() > 979){
			// Shrink menu on scroll
			var didScroll = false;
			jQuery(window).scroll(function() {
			    didScroll = true;
			});
			setInterval(function() {
			    if ( didScroll ) {
			        didScroll = false;
			        y = jQuery(window).scrollTop();
			        if(y > jQuery('#masthead .top-banner').height() ){
			        	jQuery('#masthead .bluth-navigation').addClass('fixed');
			        	jQuery('#main').css('padding-top', 71);
			        }else{
			        	jQuery('#masthead .bluth-navigation').removeClass('fixed');
			        	jQuery('#main').css('padding-top', '');
			        }
			        if(y > ( jQuery('#masthead .top-banner').height()+100 ) ){
			        	jQuery('#masthead .bluth-navigation').addClass('shrunk');
			        }else{
			        	jQuery('#masthead .bluth-navigation').removeClass('shrunk');
			        }

					changeHeader();
			    }
			}, 50);
		}
		
		jQuery(function() {
		// if the page is in mobile mode, then don't make the header transparent!
		if( jQuery(window).width() > 979 )
			changeHeader();
		else{
			jQuery('#masthead .bluth-navigation .navbar .nav > li > a, #masthead .searchform a').animate({ color: '#ffffff'}, 10);
			jQuery('#masthead .bluth-navigation').animate({ backgroundColor: '#55c95b'}, 100);
		}

		// listen to resize!
	    var didresize = false;
	    jQuery(window).resize( function() {

			// if the user refreshes the page while the sticky header is active, then add some padding for a friend.
			// if( y > jQuery('#masthead').height() )
				// jQuery('#main').css('padding-top', (/*jQuery('#masthead').height()+*/25));
			// else
				// jQuery('#main').css('padding-top', (/*jQuery('#masthead').height()+*/25));
	        // didresize = true;
	    });
	    setInterval(function() {
	        if ( didresize ) {
	            didresize = false;
	        }
	    }, 3000);



		
			jQuery('.navbar .nav li').mouseover(function(){
				jQuery( this ).addClass('open');
			});
			jQuery('.navbar .nav li').mouseout(function(){
				jQuery( this ).removeClass('open');
			});
				resetNavLine(250);

		jQuery('#masthead .nav li').mouseover(function(){
			jQuery('.nav-line').stop();
			jQuery('.nav-line').animate({
				left : jQuery(this).offset().left-jQuery('.bluth-navigation .container .navbar').offset().left,
				width: jQuery(this).width()
			}, 250);
		});
		jQuery('#masthead .nav li').mouseout(function(){
			resetNavLine(250);
		});
	});

	// change the color of the header if it's transparent
	function changeHeader(){
		var y;
		y = jQuery(window).scrollTop();
		
		jQuery('#masthead .bluth-navigation').stop();
			}
	function resetNavLine(time){
		// didScroll = true;
		jQuery('.nav-line').stop();
		if(jQuery('.nav').children('li').hasClass('current-menu-item')){
			jQuery('.nav-line').animate({
				left : jQuery('.current-menu-item').offset().left-jQuery('.bluth-navigation .container .navbar').offset().left,
				width: jQuery('.current-menu-item').width()
			}, time);
		}else if(jQuery('.nav').children('li').hasClass('current-menu-ancestor')){
			jQuery('.nav-line').animate({
					left : jQuery('.current-menu-ancestor').offset().left-jQuery('.bluth-navigation .container .navbar').offset().left,
					width: jQuery('.current-menu-ancestor').width()
			}, time);
		}else{
			jQuery('.nav-line').animate({
				width : 0
			});
		}
	}
	</script>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=417402398306117";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div class="bl_background"><img src="http://www.casseta.com.br/betosilva/files/2014/02/main_bg_casseta.jpg"></div>
<div id="page" class="site">
		<header id="masthead" role="banner" class="header_big_logo">
		<div class="image-overflow">
			<div class="header-background-image">			</div>
		</div>

		<div class="row-fluid top-banner">
			<div class="container">
				<div class="banner-overlay"></div>
									<a class="brand brand-image" href="http://www.casseta.com.br/betosilva/" title="Blog do Beto Silva" rel="home"><img src="http://www.casseta.com.br/betosilva/files/2014/02/logo_b_beto.png" alt="Blog do Beto Silva"><h1></h1></a>
								<div class="top-banner-social pull-right" style="top:15px;"><a target="_blank" href="https://www.facebook.com/betosilvaseucasseta"><i class="icon-facebook-1"></i></a><a target="_blank" href="http://twitter.com.br/betosilva"><i class="icon-twitter-1"></i></a><a target="_blank" href="https://plus.google.com/u/0/+betosilva/"><i class="icon-gplus-1"></i></a><a target="_blank" href="http://www.casseta.com.br/betosilva/feed/"><i class="icon-rss-1"></i></a><a target="_blank" href="http://instagram.com/beto__silva"><i class="icon-instagram-1"></i></a>				</div>
			</div>
		</div>
		<div class="row-fluid bluth-navigation">
			<div class="container">
				<div class="mini-logo">
									<a class="mini mini-image" href="http://www.casseta.com.br/betosilva/" title="Blog do Beto Silva" rel="home"><img src="http://www.casseta.com.br/betosilva/files/2014/02/beto_on_circulo.png" alt="Blog do Beto Silva"></a>
								</div>
				<div class="navbar navbar-inverse">
				  <div class="navbar-inner">
				    						<div class="visible-tablet visible-phone bl_search">
							<form action="http://www.casseta.com.br/betosilva/" method="get" class="searchform" role="search">
    <fieldset>
    	<a href="#"><i class="icon-search-1"></i></a>
        <input type="text" name="s" value="" placeholder="Search.."/>
    </fieldset>
</form>						</div>
									    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
				    <!-- <label for="mobile-menu"><button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar" type="button"><i class="icon-menu-1"></i></button></label> -->
					<div class="nav-collapse collapse"><ul id="menu-menu" class="nav visible-desktop"><li id="menu-item-7933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a href="http://www.casseta.com.br">CASSETA &#038; PLANETA<i class="icon-angle-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-7943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown dropdown-submenu"><a href="http://www.casseta.com.br/sobre-o-grupo"><img title="" src="http://www.casseta.com.br/images/navig/bcassetas.png" alt"" /> Sobre o grupo</a>
	<ul class="dropdown-menu">
		<li id="menu-item-7942" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/linha"><img title="" src="http://www.casseta.com.br/images/navig/linha_bola_50.png" alt"" /> Linha do Tempo</a></li>		<li id="menu-item-7925" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/fotos"><img title="" src="http://www.casseta.com.br/images/navig/bfotos.png" alt"" /> Fotos</a></li>		<li id="menu-item-7926" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/videos"><img title="" src="http://www.casseta.com.br/images/navig/bvideos.png" alt"" /> Vídeos</a></li>
	</ul>
</li>	<li id="menu-item-7941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown dropdown-submenu"><a href="http://www.casseta.com.br/bau-casseta/"><img title="" src="http://www.casseta.com.br/images/navig/bbau.png" alt"" /> Baú do Casseta</a>
	<ul class="dropdown-menu">
		<li id="menu-item-7922" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/musica"><img title="" src="http://www.casseta.com.br/images/navig/bmusica.png" alt"" /> Música</a></li>		<li id="menu-item-7921" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/revistas/"><img title="" src="http://www.casseta.com.br/images/navig/brevista.png" alt"" /> Revistas</a></li>		<li id="menu-item-7923" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/tv"><img title="" src="http://www.casseta.com.br/images/navig/btv.png" alt"" /> TV</a></li>		<li id="menu-item-7924" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/livros"><img title="" src="http://www.casseta.com.br/images/navig/blivro.png" alt"" /> Livros</a></li>		<li id="menu-item-7944" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/cinema"><img title="" src="http://www.casseta.com.br/images/navig/bfilmes.png" alt"" /> Cinema</a></li>
	</ul>
</li>	<li id="menu-item-7919" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="Bussunda" href="http://www.casseta.com.br/bussunda"><img title="" src="http://www.casseta.com.br/images/navig/bbuss.png" alt"" /> Bussunda</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-7920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a href="http://www.casseta.com.br/blog/tag/blogs-2/">BLOGS<i class="icon-angle-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-7934" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/madureira"><img title="" src="http://www.casseta.com.br/images/navig/madu_on.png" alt"" /> Marcelo Madureira</a></li>	<li id="menu-item-7935" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/cmanoel"><img title="" src="http://www.casseta.com.br/images/navig/claudio_on.png" alt"" /> Claudio Manoel</a></li>	<li id="menu-item-7936" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/lapena"><img title="" src="http://www.casseta.com.br/images/navig/helio_on.png" alt"" /> Helio de La Peña</a></li>	<li id="menu-item-7937" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/Hubert"><img title="" src="http://www.casseta.com.br/images/navig/hubert_on.png" alt"" /> Hubert</a></li>	<li id="menu-item-7938" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/reinaldo"><img title="" src="http://www.casseta.com.br/images/navig/rei_on.png" alt"" /> Reinaldo</a></li>	<li id="menu-item-7939" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.agamenon.com.br"><img title="" src="http://www.casseta.com.br/images/navig/aga_on.png" alt"" /> Agamenon</a></li>	<li id="menu-item-7940" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/tabablog"><img title="" src="http://www.casseta.com.br/images/navig/taba_on.png" alt"" /> Taba Blog</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-7927" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/contato/">CONTATO</a></li></ul></div><div class="menu-menu-container"><div id="mobile-menu" class="pull-right visible-tablet visible-phone mobile-menu"><form style="margin-top: 15px; margin-bottom: 5px;"><select style="max-width:150px;" onchange="if (this.value) window.location.href=this.value"><option>-- Menu --</option><option value="http://www.casseta.com.br">CASSETA & PLANETA<option value="http://www.casseta.com.br/sobre-o-grupo"> - <img title="" src="http://www.casseta.com.br/images/navig/bcassetas.png" alt"" /> Sobre o grupo<option value="http://www.casseta.com.br/linha"> -- <img title="" src="http://www.casseta.com.br/images/navig/linha_bola_50.png" alt"" /> Linha do Tempo</option>
<option value="http://www.casseta.com.br/fotos"> -- <img title="" src="http://www.casseta.com.br/images/navig/bfotos.png" alt"" /> Fotos</option>
<option value="http://www.casseta.com.br/videos"> -- <img title="" src="http://www.casseta.com.br/images/navig/bvideos.png" alt"" /> Vídeos</option>
</option>
<option value="http://www.casseta.com.br/bau-casseta/"> - <img title="" src="http://www.casseta.com.br/images/navig/bbau.png" alt"" /> Baú do Casseta<option value="http://www.casseta.com.br/musica"> -- <img title="" src="http://www.casseta.com.br/images/navig/bmusica.png" alt"" /> Música</option>
<option value="http://www.casseta.com.br/revistas/"> -- <img title="" src="http://www.casseta.com.br/images/navig/brevista.png" alt"" /> Revistas</option>
<option value="http://www.casseta.com.br/tv"> -- <img title="" src="http://www.casseta.com.br/images/navig/btv.png" alt"" /> TV</option>
<option value="http://www.casseta.com.br/livros"> -- <img title="" src="http://www.casseta.com.br/images/navig/blivro.png" alt"" /> Livros</option>
<option value="http://www.casseta.com.br/cinema"> -- <img title="" src="http://www.casseta.com.br/images/navig/bfilmes.png" alt"" /> Cinema</option>
</option>
<option value="http://www.casseta.com.br/bussunda"> - <img title="" src="http://www.casseta.com.br/images/navig/bbuss.png" alt"" /> Bussunda</option>
</option>
<option value="http://www.casseta.com.br/blog/tag/blogs-2/">BLOGS<option value="http://www.casseta.com.br/madureira"> - <img title="" src="http://www.casseta.com.br/images/navig/madu_on.png" alt"" /> Marcelo Madureira</option>
<option value="http://www.casseta.com.br/cmanoel"> - <img title="" src="http://www.casseta.com.br/images/navig/claudio_on.png" alt"" /> Claudio Manoel</option>
<option value="http://www.casseta.com.br/lapena"> - <img title="" src="http://www.casseta.com.br/images/navig/helio_on.png" alt"" /> Helio de La Peña</option>
<option value="http://www.casseta.com.br/Hubert"> - <img title="" src="http://www.casseta.com.br/images/navig/hubert_on.png" alt"" /> Hubert</option>
<option value="http://www.casseta.com.br/reinaldo"> - <img title="" src="http://www.casseta.com.br/images/navig/rei_on.png" alt"" /> Reinaldo</option>
<option value="http://www.agamenon.com.br"> - <img title="" src="http://www.casseta.com.br/images/navig/aga_on.png" alt"" /> Agamenon</option>
<option value="http://www.casseta.com.br/tabablog"> - <img title="" src="http://www.casseta.com.br/images/navig/taba_on.png" alt"" /> Taba Blog</option>
</option>
<option value="http://www.casseta.com.br/contato/">CONTATO</option>
</select></form></div></div>				  </div><!-- /.navbar-inner -->
					<div class="nav-line"></div>
				</div>
								<div class="bl_search visible-desktop nav-collapse collapse">
					<form action="http://www.casseta.com.br/betosilva/" method="get" class="searchform" role="search">
    <fieldset>
    	<a href="#"><i class="icon-search-1"></i></a>
        <input type="text" name="s" value="" placeholder="Search.."/>
    </fieldset>
</form>				</div>
				
			</div>
		</div>

<!-- 	This file is part of a WordPress theme for sale at ThemeForest.net.
		See: http://themeforest.net/item/bliss-personal-minimalist-wordpress-blog-theme/5423780
		Copyright 2013 Bluthemes 	-->

	</header><!-- #masthead .site-header -->
	<div id="main" class="container">	<div id="primary" class="row right_side">

		<div id="content" class="span8" role="main">

			
				
					<article id="post-10469" class="post-10469 post type-post status-publish format-standard hentry category-sem-categoria">
	<div class="post-title box">
		<h1 class="entry-title"><a href="http://www.casseta.com.br/betosilva/2018/02/09/desconto-nao-e-presente/">DESCONTO NÃO É PRESENTE!</a></h1>
		<div class="post-meta">
			<ul>
	<li><time class="entry-date updated" datetime="2018-02-09T11:07:32+00:00">09. fev</time></li>
	<li class="divider">/</li>
	<li><a href="http://www.casseta.com.br/betosilva/category/sem-categoria/" title="View all posts in Sem categoria">Sem categoria</a></li>	<li class="divider">/</li>
	<li><a href="http://www.casseta.com.br/betosilva/2018/02/09/desconto-nao-e-presente/#comments">Nenhum Comentário</a></li>
</ul>
		</div>
		<div class="post-format-badge post-format-standard">
			<i class="icon-calendar-3"></i>
		</div>
	</div>
		<div class="entry-container noimg">
		<div class="entry-content">

			<p><strong>Meu aniversário e recebo trocentas mensagens de empresas que mal conheço me felicitando e me mandando um &#8220;presente&#8221;: tantos por cento de desconto na compra de alguma coisa. Então eu quero dizer a essas empresas que: DESCONTO NÃO É PRESENTE! Não vou comprar porra nenhuma !</strong></p>
<div class="us_posts_bottom" style="margin-top:0px;margin-bottom:0px;"><div class="us_wrapper us_share_buttons us_tac us_skin_default" data-text="DESCONTO NÃO É PRESENTE!" data-url="http://www.casseta.com.br/betosilva/2018/02/09/desconto-nao-e-presente/" data-ajaxnetworks="facebook,google"><div class="us_facebook us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count">0</div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_google us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-google"></i></div><div class="us_count">0</div></a></div><div class="us_comments us_button"><a class="us_box" href="http://www.casseta.com.br/betosilva/2018/02/09/desconto-nao-e-presente/#comments"><div class="us_share"><i class="us-icon-comments"></i></div><div class="us_count">0</div></a></div></div></div>						<footer class="entry-meta clearfix">
				
			</footer><!-- .entry-meta -->
		</div><!-- .entry-content -->
	</div><!-- .entry-container -->
	<span class="vcard" style="display: none;">
		<span class="fn">													
			<a href="http://www.casseta.com.br/betosilva/author/bsilva/" class="author">Beto Silva</a>
		</span>
	</span>
</article><!-- #post-10469 -->



<div style="margin-top: 30px;" class="above_content pad15"><a href="https://www.amazon.com.br/Blogando-Andando-Beto-Silva/dp/8582302371"><img class="alignnone size-full wp-image-18493" src="http://www.casseta.com.br/betosilva/files/2016/03/BetoSilva_banner_livro.jpg" alt="banner_arte_02" width="728" height="90" /></a></div>							<div class="single-pagination clearfix">
								<div class="box clearfix">
																			<a href="http://www.casseta.com.br/betosilva/2018/02/06/um-post-muito-coerente/" class="nav-previous">
											<div class="bgfallback">&nbsp;</div>
																							<span>&nbsp;</span>
												<div class="tab_icon tab_standard"><i class="icon-calendar-3"></i></div>
												<div class="bgimage" style="background-image: url('http://2.gravatar.com/avatar/b8ccd22dbd8f64455a29951aa4da9a6a?s=96&#038;d=mm&#038;r=g');"></div>
												<h5><i class="icon-angle-double-left"></i> UM POST MUITO COERENTE</h5>
										</a>
																										</div>
							</div>							<div class="author-meta box">
								<div class="author-header" style="background-image:none;">
									<div class="author-image">
										<img src="http://www.casseta.com.br/betosilva/files/2014/02/autor_beto.png">									</div>
								</div>
								<div class="author-body">
									<span class="vcard author">
										<h2>
											<span class="fn">
												<a href="http://www.casseta.com.br/betosilva/author/bsilva/">Beto Silva</a>
											</span>
										</h2>
										<p></p>
									</span>
								</div>
							</div> 
        <div id="comments" class="comments-area">     
             
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/betosilva/2018/02/09/desconto-nao-e-presente/#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="http://www.casseta.com.br/betosilva/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='10469' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2f2380030f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="188"/></p>				</form>
					</div><!-- #respond -->
		</div><!-- #comments .comments-area -->
 
		</div><!-- #content .site-content -->

			
					<aside id="side-bar" class="span4 widget-area">
					<div id="bl_author-1" class="box bl_author"><img src="http://www.casseta.com.br/betosilva/files/2014/02/autor_bg_beto.jpg" /><div class="widget-body"><div class="bl_author_img"><img src="http://www.casseta.com.br/betosilva/files/2014/02/autor_beto.png" /></div><div class="bl_author_bio"><h3>Beto Silva</h3><p class="muted"><p style="text-align: justify;"><strong>Beto Silva</strong> é carioca, torcedor do Fluzão e um humorista que descobriu na piada o poder de mudar uma vida. Chegou a se formar em engenharia, mas o humor falou mais alto em 1978, quando criou a revista <a title="Revistas" href="http://www.casseta.com.br/bau-casseta/revistas/" target="_blank">Casseta Popular</a>.
A revista cresceu e mais tarde todos os redatores foram convidados a integrar o time de roteiristas do <a title="TV Pirata" href="http://www.casseta.com.br/bau-casseta/tv/tv-pirata/" target="_blank">TV Pirata</a>. Em 1992 eles foram para frente das câmeras no<a title="Casseta e Planeta, Urgente!" href="http://www.casseta.com.br/bau-casseta/tv/casseta-e-planeta-urgente/" target="_blank"> Casseta &amp; Planeta, Urgente!</a>, que permaneceu 18 anos no ar.
Beto Silva já lançou quatro livros, um deles foi adaptado ao cinema, na comédia Julio Sumiu.</p>
<div class="row-fluid" style="min-height:0;"><div class="span12" style="min-height:0;  margin-top:10px; margin-bottom:10px; "></div></div>
<ul class="nav nav-tabs bluth">
<li class="active"><a href="#one" data-toggle="tab"> Livros</a></li>
<li class=""><a href="#two" data-toggle="tab"> Projetos </a></li>
<li class=""><a href="#tree" data-toggle="tab"> Curiosidades </a></li>
</ul>

<div class="tab-content">
<div class="tab-pane active" id="one"><table class="aligncenter" style="width: 285px; height: 430px;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td><a title="Cinco Contra Um" href="http://www.casseta.com.br/livros/cinco-contra-um/"><img alt="" src="http://www.casseta.com.br/wp-content/uploads/2012/07/0001_Beto-Cinco-contra-um-208x300.jpg" width="140" height="210" /></a></td>
<td><a title="Júlio Sumiu" href="http://www.casseta.com.br/livros/julio-sumiu/"><img alt="" src="http://www.casseta.com.br/wp-content/uploads/2012/07/0002_Beto-J%C3%BAlio-Sumiu-208x300.jpg" width="140" height="210" /></a></td>
</tr>
<tr>
<td><a title="Uma piada pode salvar a sua vida" href="http://www.casseta.com.br/livros/uma-piada-pode-salvar-a-sua-vida/"><img alt="" src="http://www.casseta.com.br/wp-content/uploads/2012/07/0004_Layer-1-208x300.jpg" width="140" height="210" /></a></td>
<td><a title="O dia em que me tornei… Fluminense" href="http://www.casseta.com.br/livros/odia-em-que-me-tornei-fluminense/"><img alt="" src="http://www.casseta.com.br/wp-content/uploads/2012/07/0000_Beto-O-Dia-em-que-me-tornei-Fluminense-208x300.jpg" width="140" height="210" /></a></td>
</tr>
</tbody>
</table></div>
<div class="tab-pane " id="two">
<a class="lightbox" href="http://www.casseta.com.br/bau-casseta/cinema/as-aventuras-de-agamenon-o-reporter/"><img class="aligncenter  wp-image-7606" alt="agamenon_poster" src="http://www.casseta.com.br/betosilva/files/2014/02/cartaz_julio.jpg" width="280" height="409" /></a>
<p style="text-align: justify;">Em abril de 2014 o filme <strong>Julio Sumiu</strong>, inspirado no livro homônimo do Casseta, entrará em cartaz nas telonas dos cinemas de todo o Brasil. </p><br><strong>Assista o Trailer:</strong></b><div class="row-fluid" style="min-height:0;"><div class="span12" style="min-height:0; border-bottom:2px solid rgba(0,0,0,0.1); margin-top:10px; margin-bottom:10px; "></div></div><iframe width="300" height="169" src="//www.youtube.com/embed/F3DMvN7fatg" frameborder="0" allowfullscreen></iframe></div>
<div class="tab-pane " id="tree"><p style="text-align: justify;">O Casseta tem uma superstição: quando assiste aos jogos de futebol, ele costuma fazer figa quando o adversário do Fluminense está com a bola.
Gosta de Rock’n’Roll e foi o terceiro colocado no campeonato carioca de futebol de salão, categoria infanto-juvenil, de 1976, jogando pela Hebraica.</p></div>
</div></p></div></div></div><div id="bl_google_ads-1" class="box bl_google_ads"><h3 class="widget-head">Publicidade</h3>		<article style="text-align: center;">
			<div id="google-ads-1" class="google-ads"></div>
		       
			<script type="text/javascript">

			    /* Calculate the width of available ad space */
			    ad = jQuery('#google-ads-1')[0];
			     
			    if (ad.getBoundingClientRect().width) {
			   	 	adWidth = ad.getBoundingClientRect().width; // for modern browsers
			    } else {
			    	adWidth = ad.offsetWidth; // for old IE
			    }
			     
			    /* Replace ca-pub-XXX with your AdSense Publisher ID */
			    google_ad_client = "3921302265";
			     
			    /* Replace 1234567890 with the AdSense Ad Slot ID */
			    google_ad_slot = "";
			    /* Do not change anything after this line */
			    if ( adWidth >= 728 )
			    	google_ad_size = ["728", "90"]; /* Leaderboard 728x90 */
			    else if ( adWidth >= 468 )
			    	google_ad_size = ["468", "60"]; /* Banner (468 x 60) */
			    else if ( adWidth >= 336 )
			    	google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
			    else if ( adWidth >= 300 )
			    	google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
			    else if ( adWidth >= 250 )
			    	google_ad_size = ["250", "250"]; /* Square (250 x 250) */
			    else if ( adWidth >= 200 )
			    	google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
			    else if ( adWidth >= 180 )
			    	google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
			    else
			    	google_ad_size = ["125", "125"]; /* Button (125 x 125) */
			     

			    document.write (
			    '<ins class="adsbygoogle" style="display:inline-block;width:'
			    + google_ad_size[0] + 'px;height:'
			    + google_ad_size[1] + 'px" data-ad-client="'
			    + google_ad_client + '" data-ad-slot="'
			    + google_ad_slot + '"></ins>'
			    );
			    (adsbygoogle = window.adsbygoogle || []).push({});

			</script>
			 
			<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
			</script>
		</article></div><div id="bl_featured_post-2" class="box bl_featured_post"><h3 class="widget-head">Publicidade</h3>		<div class="swiper-container swiper-container-featured">
		    <a class="arrow-left" href="#"></a>
			<a class="arrow-right" href="#"></a>
    		<div class="swiper-pagination"></div>
			<div class="swiper-wrapper"> 
						<div class="swiper-slide swiper-slide-large" style="width:763px;"> 					        	<a href="http://www.casseta.com.br/betosilva/2013/10/09/meus-livros-foram-e-bookados/" style="background-image: url('http://www.casseta.com.br/betosilva/files/2013/10/beto_ebooks_materia.jpg')">
					        		<h3 class="post-title">MEUS LIVROS FORAM E-BOOKADOS!					        		</h3>
					        	</a> 
						</div>			</div> <!-- swiper-wrapper -->
		</div> <!-- swiper-container --></div><div id="bl_googlebadge-2" class="box bl_googlebadge">      <h3 class="widget-head"><i class="icon-gplus-2"></i> Google+</h3>      <div class="widget-body" id="googlebadge">
        <!-- Place this tag where you want the widget to render. -->
<div class="g-person" data-width="370" data-href="https://plus.google.com/107474913145512132269" data-showtagline="false" data-showcoverphoto="false" data-rel="author"></div>

<!-- Place this tag after the last widget tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>      </div>
    </div><div id="bl_html-3" class="box box bl_html"><h3 class="widget-head">Facebook</h3>			<div class="widget-body"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=417402398306117";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-subscribe" data-href="https://www.facebook.com/betosilvaseucasseta" data-show-faces="true" data-width="370"></div></div>
		</div><div id="bl_tabs-1" class="box bl_tabs">    	    <ul class="nav nav-tabs" id="bl_side_tabs">
		    <li class="active"><a href="#bl_side_posts">Posts</a></li>		    <li><a href="#bl_side_comments">Comments</a></li>		    <li><a href="#bl_side_tags">Tags</a></li>	    </ul>
	     
	    <div class="tab-content">
		    		    	<div class="tab-pane active" id="bl_side_posts">
					<ul>
					    					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/betosilva/2018/02/09/desconto-nao-e-presente/"><div class="tab_icon tab_standard"><i class="icon-calendar-3"></i></div></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/betosilva/2018/02/09/desconto-nao-e-presente/">DESCONTO NÃO É PRESENTE!</a><small> <time class="entry-date" datetime="2018-02-09T11:07:32+00:00">9 de fevereiro de 2018</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/betosilva/2018/02/06/um-post-muito-coerente/"><div class="tab_icon tab_standard"><i class="icon-calendar-3"></i></div></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/betosilva/2018/02/06/um-post-muito-coerente/">UM POST MUITO COERENTE</a><small> <time class="entry-date" datetime="2018-02-06T16:07:20+00:00">6 de fevereiro de 2018</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/betosilva/2018/02/05/metafora/"><img width="80" height="80" src="http://www.casseta.com.br/betosilva/files/2018/02/metáfora-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/betosilva/2018/02/05/metafora/">METÁFORA</a><small> <time class="entry-date" datetime="2018-02-05T19:33:33+00:00">5 de fevereiro de 2018</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/betosilva/2018/02/01/direto-da-linha-amarela/"><div class="tab_icon tab_standard"><i class="icon-calendar-3"></i></div></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/betosilva/2018/02/01/direto-da-linha-amarela/">DIRETO DA LINHA AMARELA</a><small> <time class="entry-date" datetime="2018-02-01T18:09:59+00:00">1 de fevereiro de 2018</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/betosilva/2018/01/11/entendeu/"><img width="80" height="80" src="http://www.casseta.com.br/betosilva/files/2018/01/DESENHE-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/betosilva/2018/01/11/entendeu/">ENTENDEU?</a><small> <time class="entry-date" datetime="2018-01-11T17:55:06+00:00">11 de janeiro de 2018</time></small></h5></div>					        </li>					</ul>
				</div>
					    		    <div class="tab-pane" id="bl_side_comments">
		    	<ul><li><div class="tab_attachment"><img alt='' src='http://0.gravatar.com/avatar/3caf37aa4425743e8a2d55cf978fec7c?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3caf37aa4425743e8a2d55cf978fec7c?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><div class="tab_text"><h5><a href="http://www.casseta.com.br/betosilva/2017/10/25/frases-soltas-ou-em-prisao-temporaria-2/"><span>ALEXANDRE F LIMA</span><br>Eu me assusto com os bilhões</a></h5></div></li><li><div class="tab_attachment"><img alt='' src='http://1.gravatar.com/avatar/4e9838e5ba0ece1c7ab1a63e259bb9d5?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4e9838e5ba0ece1c7ab1a63e259bb9d5?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><div class="tab_text"><h5><a href="http://www.casseta.com.br/betosilva/2017/10/23/eu-nao-gosto-de-aipo/"><span>Nando Speers</span><br>Adorei a alusão ao aipo Beto. Apesar de eu não a...</a></h5></div></li><li><div class="tab_attachment"><img alt='' src='http://1.gravatar.com/avatar/a31c6c2f18f1da11e08474336da7d2b7?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a31c6c2f18f1da11e08474336da7d2b7?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><div class="tab_text"><h5><a href="http://www.casseta.com.br/betosilva/2015/01/21/filosofia-de-homer-simpson/"><span>Charles Almeida</span><br>Dilma já passou meu amigo, agora olha para a fren...</a></h5></div></li><li><div class="tab_attachment"><img alt='' src='http://1.gravatar.com/avatar/dbacaf7f39aaf65a9316a4a427fa84b3?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dbacaf7f39aaf65a9316a4a427fa84b3?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><div class="tab_text"><h5><a href="http://www.casseta.com.br/betosilva/2016/09/03/pave/"><span>saulo</span><br>kkkkkkkkkkkkkkkkkkkkkk boa!</a></h5></div></li><li><div class="tab_attachment"><img alt='' src='http://0.gravatar.com/avatar/9a4dc45a8cf9e626e40cdd9a1a4f2a78?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9a4dc45a8cf9e626e40cdd9a1a4f2a78?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><div class="tab_text"><h5><a href="http://www.casseta.com.br/betosilva/2013/10/31/minha-historia-informatica/"><span>Adailton</span><br>Meu primeiro micro foi de segunda mão, um AT em 1...</a></h5></div></li></ul>		    </div>		    		    <div class="tab-pane" id="bl_side_tags">
		    	<a href="http://www.casseta.com.br/betosilva/tag/destaque/" title="Destaque Tag" class="bl_tab_tag">Destaque</a><a href="http://www.casseta.com.br/betosilva/tag/frases/" title="frases Tag" class="bl_tab_tag">frases</a><a href="http://www.casseta.com.br/betosilva/tag/copa/" title="copa Tag" class="bl_tab_tag">copa</a><a href="http://www.casseta.com.br/betosilva/tag/brasil/" title="brasil Tag" class="bl_tab_tag">brasil</a><a href="http://www.casseta.com.br/betosilva/tag/beto-silva/" title="beto silva Tag" class="bl_tab_tag">beto silva</a><a href="http://www.casseta.com.br/betosilva/tag/facebook/" title="facebook Tag" class="bl_tab_tag">facebook</a><a href="http://www.casseta.com.br/betosilva/tag/blogs/" title="blogs Tag" class="bl_tab_tag">blogs</a><a href="http://www.casseta.com.br/betosilva/tag/futebol/" title="futebol Tag" class="bl_tab_tag">futebol</a><a href="http://www.casseta.com.br/betosilva/tag/olimpiadas/" title="olimpiadas Tag" class="bl_tab_tag">olimpiadas</a><a href="http://www.casseta.com.br/betosilva/tag/casseta/" title="casseta Tag" class="bl_tab_tag">casseta</a><a href="http://www.casseta.com.br/betosilva/tag/politica-2/" title="politica Tag" class="bl_tab_tag">politica</a><a href="http://www.casseta.com.br/betosilva/tag/dilma/" title="dilma Tag" class="bl_tab_tag">dilma</a><a href="http://www.casseta.com.br/betosilva/tag/beto/" title="beto Tag" class="bl_tab_tag">beto</a><a href="http://www.casseta.com.br/betosilva/tag/crise/" title="crise Tag" class="bl_tab_tag">crise</a><a href="http://www.casseta.com.br/betosilva/tag/eleicoes/" title="eleições Tag" class="bl_tab_tag">eleições</a><a href="http://www.casseta.com.br/betosilva/tag/livro/" title="livro Tag" class="bl_tab_tag">livro</a><a href="http://www.casseta.com.br/betosilva/tag/carnaval/" title="carnaval Tag" class="bl_tab_tag">carnaval</a><a href="http://www.casseta.com.br/betosilva/tag/casseta-e-planeta/" title="casseta e planeta Tag" class="bl_tab_tag">casseta e planeta</a><a href="http://www.casseta.com.br/betosilva/tag/selecao/" title="selecao Tag" class="bl_tab_tag">selecao</a><a href="http://www.casseta.com.br/betosilva/tag/whatsapp/" title="WHATSAPP Tag" class="bl_tab_tag">WHATSAPP</a>		    </div>
		    	    </div>
	     
	    <script type="text/javascript">
	    jQuery(function () {
		    jQuery('#bl_side_tabs a').click(function (e) {
			    e.preventDefault();

			    jQuery('.bl_tabs .tab-content ul li').css('right', '-110%');

			    jQuery(this).tab('show');
		    	jQuery(jQuery(this).attr('href')).find('li').each(function(i){
		    		jQuery(this).delay(50*i).animate({right: '0'}, 150, 'swing');
		    	});	
		    });
		    setTimeout(function(){
				jQuery('.bl_tabs .tab-content .active ul li').each(function(i){
					jQuery(this).delay(50*i).animate({right: '0'}, 150, 'swing');
				});	
		    },500)

	    });
	    </script>
    </div><div id="bl_category-1" class="box bl_category"><h3 class="widget-head">Categorias</h3>		<ul>	<li class="cat-item cat-item-46"><a href="http://www.casseta.com.br/betosilva/category/comportamento/" >Comportamento</a> <span class="badge">64</span>
</li>
	<li class="cat-item cat-item-252"><a href="http://www.casseta.com.br/betosilva/category/copa-2/" >Copa</a> <span class="badge">32</span>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.casseta.com.br/betosilva/category/cotidiano/" >Cotidiano</a> <span class="badge">80</span>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.casseta.com.br/betosilva/category/esporte/" >Esporte</a> <span class="badge">28</span>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.casseta.com.br/betosilva/category/historia/" >História</a> <span class="badge">7</span>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.casseta.com.br/betosilva/category/internet/" >Internet</a> <span class="badge">38</span>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.casseta.com.br/betosilva/category/mundo/" >Mundo</a> <span class="badge">41</span>
</li>
	<li class="cat-item cat-item-556"><a href="http://www.casseta.com.br/betosilva/category/olimpiadas/" >Olimpíadas</a> <span class="badge">16</span>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.casseta.com.br/betosilva/category/pais/" >País</a> <span class="badge">61</span>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.casseta.com.br/betosilva/category/politica/" >Política</a> <span class="badge">30</span>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.casseta.com.br/betosilva/category/sem-categoria/" >Sem categoria</a> <span class="badge">39</span>
</li>
	<li class="cat-item cat-item-123"><a href="http://www.casseta.com.br/betosilva/category/viagem/" >Viagem</a> <span class="badge">1</span>
</li>
		</ul></div><div id="archives-1" class="box widget_archive"><h3 class="widget-head">Arquivos</h3>		<label class="screen-reader-text" for="archives-dropdown-1">Arquivos</label>
		<select id="archives-dropdown-1" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecionar o mês</option>
				<option value='http://www.casseta.com.br/betosilva/2018/02/'> fevereiro 2018 </option>
	<option value='http://www.casseta.com.br/betosilva/2018/01/'> janeiro 2018 </option>
	<option value='http://www.casseta.com.br/betosilva/2017/12/'> dezembro 2017 </option>
	<option value='http://www.casseta.com.br/betosilva/2017/11/'> novembro 2017 </option>
	<option value='http://www.casseta.com.br/betosilva/2017/10/'> outubro 2017 </option>
	<option value='http://www.casseta.com.br/betosilva/2017/04/'> abril 2017 </option>
	<option value='http://www.casseta.com.br/betosilva/2017/02/'> fevereiro 2017 </option>
	<option value='http://www.casseta.com.br/betosilva/2016/12/'> dezembro 2016 </option>
	<option value='http://www.casseta.com.br/betosilva/2016/11/'> novembro 2016 </option>
	<option value='http://www.casseta.com.br/betosilva/2016/09/'> setembro 2016 </option>
	<option value='http://www.casseta.com.br/betosilva/2016/08/'> agosto 2016 </option>
	<option value='http://www.casseta.com.br/betosilva/2016/07/'> julho 2016 </option>
	<option value='http://www.casseta.com.br/betosilva/2016/06/'> junho 2016 </option>
	<option value='http://www.casseta.com.br/betosilva/2016/05/'> maio 2016 </option>
	<option value='http://www.casseta.com.br/betosilva/2016/04/'> abril 2016 </option>
	<option value='http://www.casseta.com.br/betosilva/2016/03/'> março 2016 </option>
	<option value='http://www.casseta.com.br/betosilva/2016/02/'> fevereiro 2016 </option>
	<option value='http://www.casseta.com.br/betosilva/2016/01/'> janeiro 2016 </option>
	<option value='http://www.casseta.com.br/betosilva/2015/12/'> dezembro 2015 </option>
	<option value='http://www.casseta.com.br/betosilva/2015/11/'> novembro 2015 </option>
	<option value='http://www.casseta.com.br/betosilva/2015/10/'> outubro 2015 </option>
	<option value='http://www.casseta.com.br/betosilva/2015/09/'> setembro 2015 </option>
	<option value='http://www.casseta.com.br/betosilva/2015/08/'> agosto 2015 </option>
	<option value='http://www.casseta.com.br/betosilva/2015/07/'> julho 2015 </option>
	<option value='http://www.casseta.com.br/betosilva/2015/06/'> junho 2015 </option>
	<option value='http://www.casseta.com.br/betosilva/2015/05/'> maio 2015 </option>
	<option value='http://www.casseta.com.br/betosilva/2015/04/'> abril 2015 </option>
	<option value='http://www.casseta.com.br/betosilva/2015/03/'> março 2015 </option>
	<option value='http://www.casseta.com.br/betosilva/2015/02/'> fevereiro 2015 </option>
	<option value='http://www.casseta.com.br/betosilva/2015/01/'> janeiro 2015 </option>
	<option value='http://www.casseta.com.br/betosilva/2014/12/'> dezembro 2014 </option>
	<option value='http://www.casseta.com.br/betosilva/2014/11/'> novembro 2014 </option>
	<option value='http://www.casseta.com.br/betosilva/2014/10/'> outubro 2014 </option>
	<option value='http://www.casseta.com.br/betosilva/2014/09/'> setembro 2014 </option>
	<option value='http://www.casseta.com.br/betosilva/2014/08/'> agosto 2014 </option>
	<option value='http://www.casseta.com.br/betosilva/2014/07/'> julho 2014 </option>
	<option value='http://www.casseta.com.br/betosilva/2014/06/'> junho 2014 </option>
	<option value='http://www.casseta.com.br/betosilva/2014/05/'> maio 2014 </option>
	<option value='http://www.casseta.com.br/betosilva/2014/04/'> abril 2014 </option>
	<option value='http://www.casseta.com.br/betosilva/2014/03/'> março 2014 </option>
	<option value='http://www.casseta.com.br/betosilva/2014/02/'> fevereiro 2014 </option>
	<option value='http://www.casseta.com.br/betosilva/2014/01/'> janeiro 2014 </option>
	<option value='http://www.casseta.com.br/betosilva/2013/12/'> dezembro 2013 </option>
	<option value='http://www.casseta.com.br/betosilva/2013/11/'> novembro 2013 </option>
	<option value='http://www.casseta.com.br/betosilva/2013/10/'> outubro 2013 </option>
	<option value='http://www.casseta.com.br/betosilva/2013/09/'> setembro 2013 </option>
	<option value='http://www.casseta.com.br/betosilva/2013/08/'> agosto 2013 </option>
	<option value='http://www.casseta.com.br/betosilva/2013/07/'> julho 2013 </option>
	<option value='http://www.casseta.com.br/betosilva/2013/06/'> junho 2013 </option>
	<option value='http://www.casseta.com.br/betosilva/2013/05/'> maio 2013 </option>
	<option value='http://www.casseta.com.br/betosilva/2013/04/'> abril 2013 </option>
	<option value='http://www.casseta.com.br/betosilva/2013/03/'> março 2013 </option>
	<option value='http://www.casseta.com.br/betosilva/2013/02/'> fevereiro 2013 </option>
	<option value='http://www.casseta.com.br/betosilva/2013/01/'> janeiro 2013 </option>
	<option value='http://www.casseta.com.br/betosilva/2012/12/'> dezembro 2012 </option>
	<option value='http://www.casseta.com.br/betosilva/2012/11/'> novembro 2012 </option>
	<option value='http://www.casseta.com.br/betosilva/2012/10/'> outubro 2012 </option>
	<option value='http://www.casseta.com.br/betosilva/2012/09/'> setembro 2012 </option>
	<option value='http://www.casseta.com.br/betosilva/2012/08/'> agosto 2012 </option>
	<option value='http://www.casseta.com.br/betosilva/2012/07/'> julho 2012 </option>
	<option value='http://www.casseta.com.br/betosilva/2012/06/'> junho 2012 </option>

		</select>
		</div><div id="tag_cloud-2" class="box widget_tag_cloud"><h3 class="widget-head">Tags</h3><div class="tagcloud"><a href='http://www.casseta.com.br/betosilva/tag/academia/' class='tag-link-174 tag-link-position-1' title='3 tópicos' style='font-size: 9.27272727273pt;'>academia</a>
<a href='http://www.casseta.com.br/betosilva/tag/amigos/' class='tag-link-318 tag-link-position-2' title='3 tópicos' style='font-size: 9.27272727273pt;'>amigos</a>
<a href='http://www.casseta.com.br/betosilva/tag/beto/' class='tag-link-109 tag-link-position-3' title='10 tópicos' style='font-size: 13.9393939394pt;'>beto</a>
<a href='http://www.casseta.com.br/betosilva/tag/beto-silva/' class='tag-link-107 tag-link-position-4' title='28 tópicos' style='font-size: 18.3939393939pt;'>beto silva</a>
<a href='http://www.casseta.com.br/betosilva/tag/blogando-e-andando/' class='tag-link-505 tag-link-position-5' title='3 tópicos' style='font-size: 9.27272727273pt;'>blogando e andando</a>
<a href='http://www.casseta.com.br/betosilva/tag/blogs/' class='tag-link-60 tag-link-position-6' title='21 tópicos' style='font-size: 17.1212121212pt;'>blogs</a>
<a href='http://www.casseta.com.br/betosilva/tag/brasil/' class='tag-link-241 tag-link-position-7' title='29 tópicos' style='font-size: 18.6060606061pt;'>brasil</a>
<a href='http://www.casseta.com.br/betosilva/tag/brasilia/' class='tag-link-464 tag-link-position-8' title='3 tópicos' style='font-size: 9.27272727273pt;'>brasilia</a>
<a href='http://www.casseta.com.br/betosilva/tag/calor/' class='tag-link-211 tag-link-position-9' title='4 tópicos' style='font-size: 10.3333333333pt;'>calor</a>
<a href='http://www.casseta.com.br/betosilva/tag/campanha/' class='tag-link-283 tag-link-position-10' title='3 tópicos' style='font-size: 9.27272727273pt;'>campanha</a>
<a href='http://www.casseta.com.br/betosilva/tag/candidato/' class='tag-link-292 tag-link-position-11' title='4 tópicos' style='font-size: 10.3333333333pt;'>candidato</a>
<a href='http://www.casseta.com.br/betosilva/tag/carnaval/' class='tag-link-229 tag-link-position-12' title='6 tópicos' style='font-size: 11.9242424242pt;'>carnaval</a>
<a href='http://www.casseta.com.br/betosilva/tag/casamento/' class='tag-link-11 tag-link-position-13' title='2 tópicos' style='font-size: 8pt;'>casamento</a>
<a href='http://www.casseta.com.br/betosilva/tag/casseta/' class='tag-link-255 tag-link-position-14' title='13 tópicos' style='font-size: 15.1060606061pt;'>casseta</a>
<a href='http://www.casseta.com.br/betosilva/tag/casseta-e-planeta/' class='tag-link-371 tag-link-position-15' title='6 tópicos' style='font-size: 11.9242424242pt;'>casseta e planeta</a>
<a href='http://www.casseta.com.br/betosilva/tag/celular/' class='tag-link-71 tag-link-position-16' title='3 tópicos' style='font-size: 9.27272727273pt;'>celular</a>
<a href='http://www.casseta.com.br/betosilva/tag/conversa/' class='tag-link-196 tag-link-position-17' title='3 tópicos' style='font-size: 9.27272727273pt;'>conversa</a>
<a href='http://www.casseta.com.br/betosilva/tag/copa/' class='tag-link-100 tag-link-position-18' title='33 tópicos' style='font-size: 19.1363636364pt;'>copa</a>
<a href='http://www.casseta.com.br/betosilva/tag/crise/' class='tag-link-240 tag-link-position-19' title='10 tópicos' style='font-size: 13.9393939394pt;'>crise</a>
<a href='http://www.casseta.com.br/betosilva/tag/deputado/' class='tag-link-173 tag-link-position-20' title='3 tópicos' style='font-size: 9.27272727273pt;'>deputado</a>
<a href='http://www.casseta.com.br/betosilva/tag/destaque/' class='tag-link-3 tag-link-position-21' title='62 tópicos' style='font-size: 22pt;'>Destaque</a>
<a href='http://www.casseta.com.br/betosilva/tag/dilma/' class='tag-link-284 tag-link-position-22' title='11 tópicos' style='font-size: 14.3636363636pt;'>dilma</a>
<a href='http://www.casseta.com.br/betosilva/tag/dinheiro/' class='tag-link-99 tag-link-position-23' title='3 tópicos' style='font-size: 9.27272727273pt;'>dinheiro</a>
<a href='http://www.casseta.com.br/betosilva/tag/economia/' class='tag-link-348 tag-link-position-24' title='4 tópicos' style='font-size: 10.3333333333pt;'>economia</a>
<a href='http://www.casseta.com.br/betosilva/tag/eleicoes/' class='tag-link-251 tag-link-position-25' title='10 tópicos' style='font-size: 13.9393939394pt;'>eleições</a>
<a href='http://www.casseta.com.br/betosilva/tag/emagrecer/' class='tag-link-214 tag-link-position-26' title='3 tópicos' style='font-size: 9.27272727273pt;'>emagrecer</a>
<a href='http://www.casseta.com.br/betosilva/tag/entrevista/' class='tag-link-499 tag-link-position-27' title='3 tópicos' style='font-size: 9.27272727273pt;'>entrevista</a>
<a href='http://www.casseta.com.br/betosilva/tag/facebook/' class='tag-link-111 tag-link-position-28' title='27 tópicos' style='font-size: 18.2878787879pt;'>facebook</a>
<a href='http://www.casseta.com.br/betosilva/tag/fila/' class='tag-link-293 tag-link-position-29' title='3 tópicos' style='font-size: 9.27272727273pt;'>fila</a>
<a href='http://www.casseta.com.br/betosilva/tag/filme/' class='tag-link-242 tag-link-position-30' title='3 tópicos' style='font-size: 9.27272727273pt;'>filme</a>
<a href='http://www.casseta.com.br/betosilva/tag/frases/' class='tag-link-108 tag-link-position-31' title='38 tópicos' style='font-size: 19.7727272727pt;'>frases</a>
<a href='http://www.casseta.com.br/betosilva/tag/futebol/' class='tag-link-17 tag-link-position-32' title='20 tópicos' style='font-size: 16.9090909091pt;'>futebol</a>
<a href='http://www.casseta.com.br/betosilva/tag/internet-2/' class='tag-link-67 tag-link-position-33' title='4 tópicos' style='font-size: 10.3333333333pt;'>internet</a>
<a href='http://www.casseta.com.br/betosilva/tag/livro/' class='tag-link-96 tag-link-position-34' title='6 tópicos' style='font-size: 11.9242424242pt;'>livro</a>
<a href='http://www.casseta.com.br/betosilva/tag/medalha/' class='tag-link-420 tag-link-position-35' title='3 tópicos' style='font-size: 9.27272727273pt;'>medalha</a>
<a href='http://www.casseta.com.br/betosilva/tag/natal/' class='tag-link-150 tag-link-position-36' title='3 tópicos' style='font-size: 9.27272727273pt;'>natal</a>
<a href='http://www.casseta.com.br/betosilva/tag/olimpiadas/' class='tag-link-6 tag-link-position-37' title='18 tópicos' style='font-size: 16.4848484848pt;'>olimpiadas</a>
<a href='http://www.casseta.com.br/betosilva/tag/politica-2/' class='tag-link-61 tag-link-position-38' title='11 tópicos' style='font-size: 14.3636363636pt;'>politica</a>
<a href='http://www.casseta.com.br/betosilva/tag/previsoes/' class='tag-link-158 tag-link-position-39' title='3 tópicos' style='font-size: 9.27272727273pt;'>previsoes</a>
<a href='http://www.casseta.com.br/betosilva/tag/selecao/' class='tag-link-249 tag-link-position-40' title='5 tópicos' style='font-size: 11.1818181818pt;'>selecao</a>
<a href='http://www.casseta.com.br/betosilva/tag/twitter/' class='tag-link-24 tag-link-position-41' title='4 tópicos' style='font-size: 10.3333333333pt;'>twitter</a>
<a href='http://www.casseta.com.br/betosilva/tag/viagem-2/' class='tag-link-125 tag-link-position-42' title='4 tópicos' style='font-size: 10.3333333333pt;'>viagem</a>
<a href='http://www.casseta.com.br/betosilva/tag/voto/' class='tag-link-275 tag-link-position-43' title='3 tópicos' style='font-size: 9.27272727273pt;'>voto</a>
<a href='http://www.casseta.com.br/betosilva/tag/whatsapp/' class='tag-link-320 tag-link-position-44' title='5 tópicos' style='font-size: 11.1818181818pt;'>WHATSAPP</a>
<a href='http://www.casseta.com.br/betosilva/tag/agua/' class='tag-link-314 tag-link-position-45' title='3 tópicos' style='font-size: 9.27272727273pt;'>água</a></div>
</div><div id="bl_newsletter-1" class="box bl_newsletter">	<h3 class="widget-head">Assine a Casseta!</h3>	<div class="widget-body">
	<p>Quer receber um resumo mensal do que rolou pelo site do Casseta e Planeta no conforto e praticidade do seu e-mail? Assine agora nossa newsletter.</p>	<div class="input-append">
	    <input class="bl_newsletter_email" type="text" placeholder="Email address">
	    <button data-list="c1fef16e48" class="btn btn-success bluth green" type="button">Subscribe!</button>
	</div>
	</div>
    <script type="text/javascript">
		window.locale = {
	        "no_email_provided": 'No email provided!', 
	        "thank_you_for_subscribing": 'Thank you for subscribing!', 
		};
    </script>
    </div>			</aside>
			
			</div><!-- #primary .content-area -->
	</div><!-- #main .site-main -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="row-fluid" id="footer-body">
				<div id="bl_googlebadge-1" class="span4 bl_googlebadge">            <div class="widget-body" id="googlebadge">
        <!-- Posicione esta tag onde você deseja que o widget apareça. -->
<div class="g-page" data-href="https://plus.google.com/113284470405659553164" data-theme="dark" data-showcoverphoto="false" data-rel="publisher"></div>

<!-- Posicione esta tag depois da última tag do widget. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'pt-BR'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>      </div>
    </div><div id="bl_html-1" class="cleanwidget  nopadding span4 bl_html">			<div class="widget-body"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=406218076128565";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/cassetaeplaneta" data-width="320" data-height="270" data-colorscheme="dark" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></div>
		</div><div id="nav_menu-4" class="span4 widget_nav_menu"><h3 class="widget-head">Fala sério!</h3><div class="menu-menu_adm-container"><ul id="menu-menu_adm" class="menu"><li id="menu-item-7928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7928"><a href="http://www.casseta.com.br/toviassu/">Toviassú</a></li>
<li id="menu-item-7929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7929"><a href="http://www.casseta.com.br/equipe-on-line/">Equipe online</a></li>
<li id="menu-item-7945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7945"><a href="http://www.casseta.com.br/redes-sociais/">Redes Sociais</a></li>
<li id="menu-item-7930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7930"><a href="http://www.casseta.com.br/politica-de-privacidade">Política de Privacidade</a></li>
<li id="menu-item-7931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7931"><a href="http://www.casseta.com.br/creditos">Créditos</a></li>
<li id="menu-item-7932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7932"><a href="http://www.casseta.com.br/casseta-responde">Casseta Responde</a></li>
<li id="menu-item-7946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7946"><a href="http://www.casseta.com.br/casseta-responde">S.A.C.O. (Serviço de Atendimento Casseta Online)</a></li>
<li id="menu-item-7947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7947"><a href="http://www.casseta.com.br/contato/">Contato</a></li>
</ul></div></div>			</div>
		</div><!-- .site-info -->
				<div class="row-fluid" id="footer-bottom">
			Copyright 2018 · TREVOUS		</div>	
			</footer><!-- #colophon .site-footer -->
</div><!-- #page -->
<script type='text/javascript' src='http://www.casseta.com.br/betosilva/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/betosilva/wp-content/themes/bliss/assets/js/jquery.snippet.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/betosilva/wp-content/themes/bliss/assets/js/jquery.nivo.slider.pack.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/betosilva/wp-content/themes/bliss/assets/js/jquery.timeago.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/betosilva/wp-content/themes/bliss/assets/js/bootstrap.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/betosilva/wp-content/themes/bliss/assets/js/jquery.magnific-popup.js?ver=3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blu = {"site_url":"http:\/\/www.casseta.com.br\/betosilva","ajaxurl":"http:\/\/www.casseta.com.br\/betosilva\/wp-admin\/admin-ajax.php","locale":{"no_search_results":"No results match your search.","searching":"Searching...","search_results":"Search Results","see_all":"see all","loading":"Loading...","no_more_posts":"No more posts","see_more_articles":"See more articles","no_email_provided":"No email provided","thank_you_for_subscribing":"Thank you for subscribing!"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.casseta.com.br/betosilva/wp-content/themes/bliss/assets/js/theme.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/betosilva/wp-content/themes/bliss/assets/js/plugins.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/betosilva/wp-content/themes/bliss/assets/js/retina.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/betosilva/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.casseta.com.br/betosilva/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script>jQuery(document).ready(function($) {});</script></body>
</html>