<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="pt-BR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Blog do Claudio Manoel  &#8211;  Eu no Pânico</title><meta name="description" content="Adorei ter ido. O papo é longo, mas foi gostoso. Valeu, galera!" /><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.casseta.com.br/cmanoel/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://www.casseta.com.br/cmanoel/wp-content/themes/bliss/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Blog do Claudio Manoel &raquo;" href="http://www.casseta.com.br/cmanoel/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog do Claudio Manoel &raquo;" href="http://www.casseta.com.br/cmanoel/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog do Claudio Manoel &raquo; Eu no Pânico" href="http://www.casseta.com.br/cmanoel/2018/05/02/eu-no-panico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.casseta.com.br\/cmanoel\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simplyInstagram-css'  href='http://www.casseta.com.br/cmanoel/wp-content/plugins/simply-instagram/css/simply-instagram.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.casseta.com.br/cmanoel/wp-content/plugins/simply-instagram/css/simply-instagram-prettyPhoto.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css'  href='http://www.casseta.com.br/cmanoel/wp-content/plugins/simply-instagram/css/tooltipster.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bluthcodes-style-css'  href='http://www.casseta.com.br/cmanoel/wp-content/themes/bliss/assets/plugins/bluthcodes/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-bootstrap-css'  href='http://www.casseta.com.br/cmanoel/wp-content/themes/bliss/assets/css/bootstrap.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-style-css'  href='http://www.casseta.com.br/cmanoel/wp-content/themes/bliss/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-responsive-css'  href='http://www.casseta.com.br/cmanoel/wp-content/themes/bliss/assets/css/style-responsive.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-fontello-css'  href='http://www.casseta.com.br/cmanoel/wp-content/themes/bliss/assets/css/fontello.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-nivo-css'  href='http://www.casseta.com.br/cmanoel/wp-content/themes/bliss/assets/css/nivo-slider.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-magnific-css'  href='http://www.casseta.com.br/cmanoel/wp-content/themes/bliss/assets/css/magnific-popup.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-snippet-css'  href='http://www.casseta.com.br/cmanoel/wp-content/themes/bliss/assets/css/jquery.snippet.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-googlefonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%7CPT+Sans%3A400%2C400italic%2C700%7COswald%3A400%7COswald%3A400%2C700&#038;subset=latin&#038;ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.casseta.com.br/cmanoel/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.casseta.com.br/cmanoel/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/cmanoel/wp-content/plugins/simply-instagram/js/jquery.tooltipster.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.casseta.com.br/cmanoel/wp-content/plugins/simply-instagram/js/simply-instagram-jquery.prettyPhoto.js?ver=3.1.6'></script>
<link rel='https://api.w.org/' href='http://www.casseta.com.br/cmanoel/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.casseta.com.br/cmanoel/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.casseta.com.br/cmanoel/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.casseta.com.br/cmanoel/2018/05/02/eu-no-panico/" />
<link rel='shortlink' href='http://www.casseta.com.br/cmanoel/?p=7698' />
<link rel="alternate" type="application/json+oembed" href="http://www.casseta.com.br/cmanoel/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.casseta.com.br%2Fcmanoel%2F2018%2F05%2F02%2Feu-no-panico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.casseta.com.br/cmanoel/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.casseta.com.br%2Fcmanoel%2F2018%2F05%2F02%2Feu-no-panico%2F&#038;format=xml" />
		<meta http-equiv="X-UA-Compatible" content="IE=8" />
		
		<!-- BEGIN SimplyInstagram IE -->
		<!-- [if IE 9]>
		<style type="text/css">		
		.comment-profile{margin:2px;width:45px;float:left}
		.comment-profile img{vertical-align:top}
		.comment-holder{top:0;width:200px;float:left!important}
		.comments-holder{width:210px;float:left}
		</style>
		<![endif]-->
		<!-- END SimplyInstagram IE -->
		
		
<style>
h1,h2,h3,h4,h5{font-family: "Oswald",serif;} .widget_calendar table > caption{font-family: "Oswald",serif;} body{font-family: "PT Sans",Helvetica,sans-serif;} .navbar .nav > li > a{font-family: "Oswald",Helvetica,sans-serif;} .brand-text h1, .mini-text h1{font-family: "Oswald",Helvetica,sans-serif;} </style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.casseta.com.br/cmanoel/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.casseta.com.br/cmanoel/2018/05/02/eu-no-panico/amp/">
<!-- BEGIN GADWP v5.3.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34822478-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<title>Blog do Claudio Manoel  &#8211;  Eu no Pânico</title><meta property="og:site_name" content="Blog do Claudio Manoel" /><meta property="og:title" content="Blog do Claudio Manoel  &#8211;  Eu no Pânico" /><meta property="og:image" content="http://www.casseta.com.br/cmanoel/files/2018/05/maxresdefault.jpg" /><meta property="og:description" content="Adorei ter ido. O papo é longo, mas foi gostoso. Valeu, galera!" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.casseta.com.br/cmanoel/2018/05/02/eu-no-panico/"/><style type="text/css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-7698 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
<div class="bl_search_overlay"></div>
	<script type="text/javascript">
	
		var y;
		y = jQuery(window).scrollTop();
		if(jQuery(window).width() > 979){
			// Shrink menu on scroll
			var didScroll = false;
			jQuery(window).scroll(function() {
			    didScroll = true;
			});
			setInterval(function() {
			    if ( didScroll ) {
			        didScroll = false;
			        y = jQuery(window).scrollTop();
			        if(y > jQuery('#masthead .top-banner').height() ){
			        	jQuery('#masthead .bluth-navigation').addClass('fixed');
			        	jQuery('#main').css('padding-top', 71);
			        }else{
			        	jQuery('#masthead .bluth-navigation').removeClass('fixed');
			        	jQuery('#main').css('padding-top', '');
			        }
			        if(y > ( jQuery('#masthead .top-banner').height()+100 ) ){
			        	jQuery('#masthead .bluth-navigation').addClass('shrunk');
			        }else{
			        	jQuery('#masthead .bluth-navigation').removeClass('shrunk');
			        }

					changeHeader();
			    }
			}, 50);
		}
		
		jQuery(function() {
		// if the page is in mobile mode, then don't make the header transparent!
		if( jQuery(window).width() > 979 )
			changeHeader();
		else{
			jQuery('#masthead .bluth-navigation .navbar .nav > li > a, #masthead .searchform a').animate({ color: '#ffffff'}, 10);
			jQuery('#masthead .bluth-navigation').animate({ backgroundColor: '#f98a53'}, 100);
		}

		// listen to resize!
	    var didresize = false;
	    jQuery(window).resize( function() {

			// if the user refreshes the page while the sticky header is active, then add some padding for a friend.
			// if( y > jQuery('#masthead').height() )
				// jQuery('#main').css('padding-top', (/*jQuery('#masthead').height()+*/25));
			// else
				// jQuery('#main').css('padding-top', (/*jQuery('#masthead').height()+*/25));
	        // didresize = true;
	    });
	    setInterval(function() {
	        if ( didresize ) {
	            didresize = false;
	        }
	    }, 3000);



		
			jQuery('.navbar .nav li').mouseover(function(){
				jQuery( this ).addClass('open');
			});
			jQuery('.navbar .nav li').mouseout(function(){
				jQuery( this ).removeClass('open');
			});
				resetNavLine(250);

		jQuery('#masthead .nav li').mouseover(function(){
			jQuery('.nav-line').stop();
			jQuery('.nav-line').animate({
				left : jQuery(this).offset().left-jQuery('.bluth-navigation .container .navbar').offset().left,
				width: jQuery(this).width()
			}, 250);
		});
		jQuery('#masthead .nav li').mouseout(function(){
			resetNavLine(250);
		});
	});

	// change the color of the header if it's transparent
	function changeHeader(){
		var y;
		y = jQuery(window).scrollTop();
		
		jQuery('#masthead .bluth-navigation').stop();
			}
	function resetNavLine(time){
		// didScroll = true;
		jQuery('.nav-line').stop();
		if(jQuery('.nav').children('li').hasClass('current-menu-item')){
			jQuery('.nav-line').animate({
				left : jQuery('.current-menu-item').offset().left-jQuery('.bluth-navigation .container .navbar').offset().left,
				width: jQuery('.current-menu-item').width()
			}, time);
		}else if(jQuery('.nav').children('li').hasClass('current-menu-ancestor')){
			jQuery('.nav-line').animate({
					left : jQuery('.current-menu-ancestor').offset().left-jQuery('.bluth-navigation .container .navbar').offset().left,
					width: jQuery('.current-menu-ancestor').width()
			}, time);
		}else{
			jQuery('.nav-line').animate({
				width : 0
			});
		}
	}
	</script>
<div class="bl_background"><div id="stripe"></div><img src="http://www.casseta.com.br/cmanoel/files/2014/02/main_bg_casseta.jpg"></div>
<div id="page" class="site">
		<header id="masthead" role="banner" class="header_big_logo">
		<div class="image-overflow">
			<div class="header-background-image">			</div>
		</div>

		<div class="row-fluid top-banner">
			<div class="container">
				<div class="banner-overlay"></div>
									<a class="brand brand-image" href="http://www.casseta.com.br/cmanoel/" title="Blog do Claudio Manoel" rel="home"><img src="http://www.casseta.com.br/cmanoel/files/2014/02/logo_b_claudio.png" alt="Blog do Claudio Manoel"><h1></h1></a>
								<div class="top-banner-social pull-right" style="top:15px;"><a target="_blank" href="https://www.facebook.com/ClaudioManoel?fref=ts"><i class="icon-facebook-1"></i></a><a target="_blank" href="http://twitter.com/CManoelCasseta"><i class="icon-twitter-1"></i></a><a target="_blank" href="http://www.casseta.com.br/cmanoel/feed/"><i class="icon-rss-1"></i></a><a target="_blank" href="http://instagram.com/cmanoel"><i class="icon-instagram-1"></i></a>				</div>
			</div>
		</div>
		<div class="row-fluid bluth-navigation">
			<div class="container">
				<div class="mini-logo">
									<a class="mini mini-image" href="http://www.casseta.com.br/cmanoel/" title="Blog do Claudio Manoel" rel="home"><img src="http://www.casseta.com.br/cmanoel/files/2014/02/claudio_on_circulo.png" alt="Blog do Claudio Manoel"></a>
								</div>
				<div class="navbar navbar-inverse">
				  <div class="navbar-inner">
				    						<div class="visible-tablet visible-phone bl_search">
							<form action="http://www.casseta.com.br/cmanoel/" method="get" class="searchform" role="search">
    <fieldset>
    	<a href="#"><i class="icon-search-1"></i></a>
        <input type="text" name="s" value="" placeholder="Search.."/>
    </fieldset>
</form>						</div>
									    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
				    <!-- <label for="mobile-menu"><button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar" type="button"><i class="icon-menu-1"></i></button></label> -->
					<div class="nav-collapse collapse"><ul id="menu-menu" class="nav visible-desktop"><li id="menu-item-7319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a href="http://www.casseta.com.br">CASSETA &#038; PLANETA<i class="icon-angle-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-7329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown dropdown-submenu"><a href="http://www.casseta.com.br/sobre-o-grupo"><img title="" src="http://www.casseta.com.br/images/navig/bcassetas.png" alt"" /> Sobre o grupo</a>
	<ul class="dropdown-menu">
		<li id="menu-item-7328" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/linha"><img title="" src="http://www.casseta.com.br/images/navig/linha_bola_50.png" alt"" /> Linha do Tempo</a></li>		<li id="menu-item-7311" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/fotos"><img title="" src="http://www.casseta.com.br/images/navig/bfotos.png" alt"" /> Fotos</a></li>		<li id="menu-item-7312" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/videos"><img title="" src="http://www.casseta.com.br/images/navig/bvideos.png" alt"" /> Vídeos</a></li>
	</ul>
</li>	<li id="menu-item-7327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown dropdown-submenu"><a href="http://www.casseta.com.br/bau-casseta/"><img title="" src="http://www.casseta.com.br/images/navig/bbau.png" alt"" /> Baú do Casseta</a>
	<ul class="dropdown-menu">
		<li id="menu-item-7308" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/musica"><img title="" src="http://www.casseta.com.br/images/navig/bmusica.png" alt"" /> Música</a></li>		<li id="menu-item-7307" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/revistas/"><img title="" src="http://www.casseta.com.br/images/navig/brevista.png" alt"" /> Revistas</a></li>		<li id="menu-item-7309" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/tv"><img title="" src="http://www.casseta.com.br/images/navig/btv.png" alt"" /> TV</a></li>		<li id="menu-item-7310" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/livros"><img title="" src="http://www.casseta.com.br/images/navig/blivro.png" alt"" /> Livros</a></li>		<li id="menu-item-7330" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/cinema"><img title="" src="http://www.casseta.com.br/images/navig/bfilmes.png" alt"" /> Cinema</a></li>
	</ul>
</li>	<li id="menu-item-7305" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/bussunda"><img title="" src="http://www.casseta.com.br/images/navig/bbuss.png" alt"" /> Bussunda</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-7276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a href="http://www.casseta.com.br/blog/tag/blogs-2/">BLOGS<i class="icon-angle-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-7290" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/madureira"><img title="" src="http://www.casseta.com.br/images/navig/madu_on.png" alt"" />Marcelo Madureira</a></li>	<li id="menu-item-7291" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/hubert"><img title="" src="http://www.casseta.com.br/images/navig/hubert_on.png" alt"" />Hubert</a></li>	<li id="menu-item-7292" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/lapena"><img title="" src="http://www.casseta.com.br/images/navig/helio_on.png" alt"" />Helio de La Peña</a></li>	<li id="menu-item-7293" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/betosilva"><img title="" src="http://www.casseta.com.br/images/navig/beto_on.png" alt"" /> Beto Silva</a></li>	<li id="menu-item-7294" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/reinaldo"><img title="" src="http://www.casseta.com.br/images/navig/rei_on.png" alt"" /> Reinaldo</a></li>	<li id="menu-item-7295" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.agamenon.com.br"><img title="" src="http://www.casseta.com.br/images/navig/aga_on.png" alt"" /> Agamenon</a></li>	<li id="menu-item-7296" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/tabablog"><img title="" src="http://www.casseta.com.br/images/navig/taba_on.png" alt"" /> Taba Blog</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-7313" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/contato/">CONTATO</a></li></ul></div><div class="menu-menu-container"><div id="mobile-menu" class="pull-right visible-tablet visible-phone mobile-menu"><form style="margin-top: 15px; margin-bottom: 5px;"><select style="max-width:150px;" onchange="if (this.value) window.location.href=this.value"><option>-- Menu --</option><option value="http://www.casseta.com.br">CASSETA & PLANETA<option value="http://www.casseta.com.br/sobre-o-grupo"> - <img title="" src="http://www.casseta.com.br/images/navig/bcassetas.png" alt"" /> Sobre o grupo<option value="http://www.casseta.com.br/linha"> -- <img title="" src="http://www.casseta.com.br/images/navig/linha_bola_50.png" alt"" /> Linha do Tempo</option>
<option value="http://www.casseta.com.br/fotos"> -- <img title="" src="http://www.casseta.com.br/images/navig/bfotos.png" alt"" /> Fotos</option>
<option value="http://www.casseta.com.br/videos"> -- <img title="" src="http://www.casseta.com.br/images/navig/bvideos.png" alt"" /> Vídeos</option>
</option>
<option value="http://www.casseta.com.br/bau-casseta/"> - <img title="" src="http://www.casseta.com.br/images/navig/bbau.png" alt"" /> Baú do Casseta<option value="http://www.casseta.com.br/musica"> -- <img title="" src="http://www.casseta.com.br/images/navig/bmusica.png" alt"" /> Música</option>
<option value="http://www.casseta.com.br/revistas/"> -- <img title="" src="http://www.casseta.com.br/images/navig/brevista.png" alt"" /> Revistas</option>
<option value="http://www.casseta.com.br/tv"> -- <img title="" src="http://www.casseta.com.br/images/navig/btv.png" alt"" /> TV</option>
<option value="http://www.casseta.com.br/livros"> -- <img title="" src="http://www.casseta.com.br/images/navig/blivro.png" alt"" /> Livros</option>
<option value="http://www.casseta.com.br/cinema"> -- <img title="" src="http://www.casseta.com.br/images/navig/bfilmes.png" alt"" /> Cinema</option>
</option>
<option value="http://www.casseta.com.br/bussunda"> - <img title="" src="http://www.casseta.com.br/images/navig/bbuss.png" alt"" /> Bussunda</option>
</option>
<option value="http://www.casseta.com.br/blog/tag/blogs-2/">BLOGS<option value="http://www.casseta.com.br/madureira"> - <img title="" src="http://www.casseta.com.br/images/navig/madu_on.png" alt"" />Marcelo Madureira</option>
<option value="http://www.casseta.com.br/hubert"> - <img title="" src="http://www.casseta.com.br/images/navig/hubert_on.png" alt"" />Hubert</option>
<option value="http://www.casseta.com.br/lapena"> - <img title="" src="http://www.casseta.com.br/images/navig/helio_on.png" alt"" />Helio de La Peña</option>
<option value="http://www.casseta.com.br/betosilva"> - <img title="" src="http://www.casseta.com.br/images/navig/beto_on.png" alt"" /> Beto Silva</option>
<option value="http://www.casseta.com.br/reinaldo"> - <img title="" src="http://www.casseta.com.br/images/navig/rei_on.png" alt"" /> Reinaldo</option>
<option value="http://www.agamenon.com.br"> - <img title="" src="http://www.casseta.com.br/images/navig/aga_on.png" alt"" /> Agamenon</option>
<option value="http://www.casseta.com.br/tabablog"> - <img title="" src="http://www.casseta.com.br/images/navig/taba_on.png" alt"" /> Taba Blog</option>
</option>
<option value="http://www.casseta.com.br/contato/">CONTATO</option>
</select></form></div></div>				  </div><!-- /.navbar-inner -->
					<div class="nav-line"></div>
				</div>
								<div class="bl_search visible-desktop nav-collapse collapse">
					<form action="http://www.casseta.com.br/cmanoel/" method="get" class="searchform" role="search">
    <fieldset>
    	<a href="#"><i class="icon-search-1"></i></a>
        <input type="text" name="s" value="" placeholder="Search.."/>
    </fieldset>
</form>				</div>
				
			</div>
		</div>

<!-- 	This file is part of a WordPress theme for sale at ThemeForest.net.
		See: http://themeforest.net/item/bliss-personal-minimalist-wordpress-blog-theme/5423780
		Copyright 2013 Bluthemes 	-->

	</header><!-- #masthead .site-header -->
	<div id="main" class="container">	<div id="primary" class="row right_side">

		<div id="content" class="span8" role="main">

			
				
					<article id="post-7698" class="post-7698 post type-post status-publish format-standard hentry category-pais tag-claudio-manoel-no-panico tag-panico tag-programa-panico">
	<div class="post-title box">
		<h1 class="entry-title"><a href="http://www.casseta.com.br/cmanoel/2018/05/02/eu-no-panico/">Eu no Pânico</a></h1>
		<div class="post-meta">
			<ul>
	<li><time class="entry-date updated" datetime="2018-05-02T00:22:07+00:00">02. maio</time></li>
	<li class="divider">/</li>
	<li><a href="http://www.casseta.com.br/cmanoel/category/pais/" title="View all posts in País">País</a></li>	<li class="divider">/</li>
	<li><a href="http://www.casseta.com.br/cmanoel/2018/05/02/eu-no-panico/#comments">Nenhum comentário</a></li>
</ul>
		</div>
		<div class="post-format-badge post-format-standard">
			<i class="icon-calendar-3"></i>
		</div>
	</div>
		<div class="entry-container noimg">
		<div class="entry-content">

			<p style="text-align: left">Adorei ter ido. O papo é longo, mas foi gostoso. Valeu, galera!</p>
<p><iframe width="740" height="416" src="https://www.youtube.com/embed/Y5QFAmadpaE?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
						<footer class="entry-meta clearfix">
				
	<ul><li><a href="http://www.casseta.com.br/cmanoel/tag/claudio-manoel-no-panico/" rel="tag">claudio manoel no panico</a>, <a href="http://www.casseta.com.br/cmanoel/tag/panico/" rel="tag">panico</a>, <a href="http://www.casseta.com.br/cmanoel/tag/programa-panico/" rel="tag">programa panico</a></li>	</ul>			</footer><!-- .entry-meta -->
		</div><!-- .entry-content -->
	</div><!-- .entry-container -->
	<span class="vcard" style="display: none;">
		<span class="fn">													
			<a href="http://www.casseta.com.br/cmanoel/author/cmanoel/" class="author">Claudio Manoel</a>
		</span>
	</span>
</article><!-- #post-7698 -->



							<div class="single-pagination clearfix">
								<div class="box clearfix">
																			<a href="http://www.casseta.com.br/cmanoel/2016/12/19/manual-do-novo-velho-um-guia-introdutorio-velhice/" class="nav-previous">
											<div class="bgfallback">&nbsp;</div>
																							<span>&nbsp;</span>
												<div class="tab_icon tab_standard"><i class="icon-calendar-3"></i></div>
												<div class="bgimage" style="background-image: url('http://www.casseta.com.br/cmanoel/files/2016/12/manual-do-novo-velho_cmanoel_casseta-1-194x150.jpg');"></div>
												<h5><i class="icon-angle-double-left"></i> MANUAL DO NOVO VELHO &#8211; um guia introdutório à velhice.</h5>
										</a>
																										</div>
							</div>							<div class="author-meta box">
								<div class="author-header" style="background-image:none;">
									<div class="author-image">
										<img src="http://1.gravatar.com/avatar/420fef6508dadc7dc7c289afba7e945d?s=120&#038;d=mm&#038;r=g">									</div>
								</div>
								<div class="author-body">
									<span class="vcard author">
										<h2>
											<span class="fn">
												<a href="http://www.casseta.com.br/cmanoel/author/cmanoel/">Claudio Manoel</a>
											</span>
										</h2>
										<p></p>
									</span>
								</div>
							</div> 
        <div id="comments" class="comments-area">     
             
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cmanoel/2018/05/02/eu-no-panico/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.casseta.com.br/cmanoel/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='7698' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c05348373e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- #comments .comments-area -->
 
		</div><!-- #content .site-content -->

			
					<aside id="side-bar" class="span4 widget-area">
					<div id="bl_author-1" class="box bl_author"><img src="http://www.casseta.com.br/cmanoel/files/2014/02/autor_bg_claudio.jpg" /><div class="widget-body"><div class="bl_author_img"><img src="http://www.casseta.com.br/cmanoel/files/2014/02/autor_claudio.jpg" /></div><div class="bl_author_bio"><h3>Claudio Manoel</h3><p class="muted"><p style="text-align: justify;">Apesar de ser baiano (de Salvador), <strong>Claudio Manoel Mascarenhas Pimentel dos Santos </strong>é Flamenguista de nascença. O humorista entrou para a equipe da revista <a href="http://www.casseta.com.br/bau-casseta/revistas/">Casseta Popular</a> em 1980, atendendo a um convite de <a href="../casseta/beto-silva/">Beto Silva</a>, <a href="../casseta/marcelo-madureira/">Marcelo Madureira</a> e <a href="../casseta/helio-de-la-pena/">Helio de La Peña</a>.</p>
<div class="row-fluid" style="min-height:0;"><div class="span12" style="min-height:0;  margin-top:10px; margin-bottom:10px; "></div></div>
<ul class="nav nav-tabs bluth">
<li class=""><a href="#one" data-toggle="tab">Projetos </a></li>
<li class="active"><a href="#two" data-toggle="tab"> Curiosidades </a></li>
</ul>

<div class="tab-content">
<div class="tab-pane active" id="one">
<a class="" href="http://www.casseta.com.br/bau-casseta/cinema/simonal-ninguem-sabe-o-duro-que-dei/" target="_blank"><img class="aligncenter  wp-image-7344" alt="simonal1" src="http://www.casseta.com.br/cmanoel/files/2014/02/simonal1.jpg" width="280" height="413" /></a>
<div class="row-fluid" style="min-height:0;"><div class="span12" style="min-height:0;  margin-top:10px; margin-bottom:10px; "></div></div>
<p style="text-align: justify;">No cinema, Claudio Manoel dirigiu e produziu o filme Simonal, ninguém sabe o duro que dei, em 2008. Vencedor de diversos prêmios nacionais e internacionais.</p>
<p style="text-align: center;"><iframe width="300" height="169" src="//www.youtube.com/embed/wQER5RBU6n4" frameborder="0" allowfullscreen></iframe></p>
<p style="text-align: justify;">Além de diretor, Claudio também atuou nos filmes <a href="../cinema/">Seus Problemas Acabaram</a> (2006) e  <a href="../cinema/">A Taça do Mundo é Nossa </a>(2003). </p></div>
<div class="tab-pane " id="two">
<p style="text-align: justify;">Eventualmente escreve para a <a href="http://revistaalfa.abril.com.br/tag/claudio-manoel/" target="_blank">Revista Alfa</a>.</p>
</div>
</div></p></div></div></div><div id="bl_newsletter-1" class="box bl_newsletter">	<h3 class="widget-head">Assine a Casseta!</h3>	<div class="widget-body">
	<p>Quer receber um resumo mensal do que rolou pelo site do Casseta e Planeta no conforto e praticidade do seu e-mail? Assine agora nossa newsletter.</p>	<div class="input-append">
	    <input class="bl_newsletter_email" type="text" placeholder="Email address">
	    <button data-list="c1fef16e48" class="btn btn-success bluth green" type="button">Subscribe!</button>
	</div>
	</div>
    <script type="text/javascript">
		window.locale = {
	        "no_email_provided": 'No email provided!', 
	        "thank_you_for_subscribing": 'Thank you for subscribing!', 
		};
    </script>
    </div><div id="bl_tabs-1" class="box bl_tabs">    	    <ul class="nav nav-tabs" id="bl_side_tabs">
		    <li class="active"><a href="#bl_side_posts">Posts</a></li>		    <li><a href="#bl_side_comments">Comments</a></li>		    <li><a href="#bl_side_tags">Tags</a></li>	    </ul>
	     
	    <div class="tab-content">
		    		    	<div class="tab-pane active" id="bl_side_posts">
					<ul>
					    					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/cmanoel/2018/05/02/eu-no-panico/"><img width="80" height="80" src="http://www.casseta.com.br/cmanoel/files/2018/05/maxresdefault-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/cmanoel/2018/05/02/eu-no-panico/">Eu no Pânico</a><small> <time class="entry-date" datetime="2018-05-02T00:22:07+00:00">2 de Maio de 2018</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/cmanoel/2016/12/19/manual-do-novo-velho-um-guia-introdutorio-velhice/"><img width="80" height="80" src="http://www.casseta.com.br/cmanoel/files/2016/12/manual-do-novo-velho_cmanoel_casseta-1-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/cmanoel/2016/12/19/manual-do-novo-velho-um-guia-introdutorio-velhice/">MANUAL DO NOVO VELHO &#8211; um guia introdutório à velhice.</a><small> <time class="entry-date" datetime="2016-12-19T12:40:08+00:00">19 de dezembro de 2016</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/cmanoel/2016/10/19/nada-como-uma-decada-apos-outra/"><img width="80" height="80" src="http://www.casseta.com.br/cmanoel/files/2016/10/14642527_10208813060257731_2417738848804127155_n-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/cmanoel/2016/10/19/nada-como-uma-decada-apos-outra/">Nada como uma década após a outra&#8230;</a><small> <time class="entry-date" datetime="2016-10-19T21:36:03+00:00">19 de outubro de 2016</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/cmanoel/2016/10/14/do-po-de-arroz-vieste-e-ao-po-de-arroz-voltaras/"><img width="80" height="80" src="http://www.casseta.com.br/cmanoel/files/2016/10/juiz-ladrao_cmanoel_casseta-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/cmanoel/2016/10/14/do-po-de-arroz-vieste-e-ao-po-de-arroz-voltaras/">Do pó de arroz vieste e ao pó de arroz voltarás</a><small> <time class="entry-date" datetime="2016-10-14T23:01:45+00:00">14 de outubro de 2016</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/cmanoel/2016/09/04/a-busca/"><img width="80" height="80" src="http://www.casseta.com.br/cmanoel/files/2016/09/a-busca_cmanoel_casseta-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/cmanoel/2016/09/04/a-busca/">À busca&#8230;</a><small> <time class="entry-date" datetime="2016-09-04T13:51:44+00:00">4 de setembro de 2016</time></small></h5></div>					        </li>					</ul>
				</div>
					    		    <div class="tab-pane" id="bl_side_comments">
		    	<ul><li><div class="tab_attachment"><img alt='' src='http://0.gravatar.com/avatar/9afc6b6a8611d5fa2ffadc395deb4c31?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9afc6b6a8611d5fa2ffadc395deb4c31?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><div class="tab_text"><h5><a href="http://www.casseta.com.br/cmanoel/2016/06/16/e-la-se-vao-10-anos/"><span>Antônio marcos</span><br>"Vou dar borrada " kkkkk</a></h5></div></li><li><div class="tab_attachment"><img alt='' src='http://0.gravatar.com/avatar/c06cdd272b8c7a57dee7f7d18603b599?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c06cdd272b8c7a57dee7f7d18603b599?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><div class="tab_text"><h5><a href="http://www.casseta.com.br/cmanoel/2016/06/16/e-la-se-vao-10-anos/"><span>Carlos Calas</span><br>Inesquecível Bussunda... Valeu Claudio Manoel, pe...</a></h5></div></li><li><div class="tab_attachment"><img alt='' src='http://1.gravatar.com/avatar/12f8ae146200afe1405293a14f06f044?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/12f8ae146200afe1405293a14f06f044?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><div class="tab_text"><h5><a href="http://www.casseta.com.br/cmanoel/2016/05/10/mais-um-esclarecimento-das-organizacoes-tabajara/"><span>Rogélson da Silva</span><br>Querido seu Casseta Claudio Manuel, gostaria de po...</a></h5></div></li><li><div class="tab_attachment"><img alt='' src='http://0.gravatar.com/avatar/97a38661996ccc7c92d47d634cfaa08e?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/97a38661996ccc7c92d47d634cfaa08e?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><div class="tab_text"><h5><a href="http://www.casseta.com.br/cmanoel/2016/05/10/mais-um-esclarecimento-das-organizacoes-tabajara/"><span>geraldo costa</span><br>Bons tempos das ORGANIZAÇÕES TABAJARA!</a></h5></div></li><li><div class="tab_attachment"><img alt='' src='http://2.gravatar.com/avatar/2e4a0a453cbba176a3e4b9a8fbe869fd?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2e4a0a453cbba176a3e4b9a8fbe869fd?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><div class="tab_text"><h5><a href="http://www.casseta.com.br/cmanoel/2016/05/10/mais-um-esclarecimento-das-organizacoes-tabajara/"><span>Luis Oliveira</span><br>Diuturnamente e noturnamente</a></h5></div></li></ul>		    </div>		    		    <div class="tab-pane" id="bl_side_tags">
		    	<a href="http://www.casseta.com.br/cmanoel/tag/blogs/" title="blogs Tag" class="bl_tab_tag">blogs</a><a href="http://www.casseta.com.br/cmanoel/tag/destaque/" title="Destaque Tag" class="bl_tab_tag">Destaque</a><a href="http://www.casseta.com.br/cmanoel/tag/claudio-manoel/" title="claudio manoel Tag" class="bl_tab_tag">claudio manoel</a><a href="http://www.casseta.com.br/cmanoel/tag/brasil/" title="brasil Tag" class="bl_tab_tag">brasil</a><a href="http://www.casseta.com.br/cmanoel/tag/dilma/" title="dilma Tag" class="bl_tab_tag">dilma</a><a href="http://www.casseta.com.br/cmanoel/tag/londres/" title="londres Tag" class="bl_tab_tag">londres</a><a href="http://www.casseta.com.br/cmanoel/tag/claudio/" title="claudio Tag" class="bl_tab_tag">claudio</a><a href="http://www.casseta.com.br/cmanoel/tag/politica-2/" title="politica Tag" class="bl_tab_tag">politica</a><a href="http://www.casseta.com.br/cmanoel/tag/engarrafado-2/" title="engarrafado Tag" class="bl_tab_tag">engarrafado</a><a href="http://www.casseta.com.br/cmanoel/tag/copa/" title="copa Tag" class="bl_tab_tag">copa</a><a href="http://www.casseta.com.br/cmanoel/tag/olimpiadas/" title="olimpiadas Tag" class="bl_tab_tag">olimpiadas</a><a href="http://www.casseta.com.br/cmanoel/tag/flamengo/" title="flamengo Tag" class="bl_tab_tag">flamengo</a><a href="http://www.casseta.com.br/cmanoel/tag/lula/" title="lula Tag" class="bl_tab_tag">lula</a><a href="http://www.casseta.com.br/cmanoel/tag/critica/" title="critica Tag" class="bl_tab_tag">critica</a><a href="http://www.casseta.com.br/cmanoel/tag/acabar/" title="acabar Tag" class="bl_tab_tag">acabar</a><a href="http://www.casseta.com.br/cmanoel/tag/crise/" title="crise Tag" class="bl_tab_tag">crise</a><a href="http://www.casseta.com.br/cmanoel/tag/opiniao/" title="opiniao Tag" class="bl_tab_tag">opiniao</a><a href="http://www.casseta.com.br/cmanoel/tag/romance/" title="romance Tag" class="bl_tab_tag">romance</a><a href="http://www.casseta.com.br/cmanoel/tag/historia-2/" title="historia Tag" class="bl_tab_tag">historia</a><a href="http://www.casseta.com.br/cmanoel/tag/entrevista/" title="entrevista Tag" class="bl_tab_tag">entrevista</a>		    </div>
		    	    </div>
	     
	    <script type="text/javascript">
	    jQuery(function () {
		    jQuery('#bl_side_tabs a').click(function (e) {
			    e.preventDefault();

			    jQuery('.bl_tabs .tab-content ul li').css('right', '-110%');

			    jQuery(this).tab('show');
		    	jQuery(jQuery(this).attr('href')).find('li').each(function(i){
		    		jQuery(this).delay(50*i).animate({right: '0'}, 150, 'swing');
		    	});	
		    });
		    setTimeout(function(){
				jQuery('.bl_tabs .tab-content .active ul li').each(function(i){
					jQuery(this).delay(50*i).animate({right: '0'}, 150, 'swing');
				});	
		    },500)

	    });
	    </script>
    </div><div id="bl_google_ads-1" class="box bl_google_ads"><h3 class="widget-head">Publicidade</h3>		<article style="text-align: center;">
			<div id="google-ads-1" class="google-ads"></div>
		       
			<script type="text/javascript">

			    /* Calculate the width of available ad space */
			    ad = jQuery('#google-ads-1')[0];
			     
			    if (ad.getBoundingClientRect().width) {
			   	 	adWidth = ad.getBoundingClientRect().width; // for modern browsers
			    } else {
			    	adWidth = ad.offsetWidth; // for old IE
			    }
			     
			    /* Replace ca-pub-XXX with your AdSense Publisher ID */
			    google_ad_client = "8630703469";
			     
			    /* Replace 1234567890 with the AdSense Ad Slot ID */
			    google_ad_slot = "";
			    /* Do not change anything after this line */
			    if ( adWidth >= 728 )
			    	google_ad_size = ["728", "90"]; /* Leaderboard 728x90 */
			    else if ( adWidth >= 468 )
			    	google_ad_size = ["468", "60"]; /* Banner (468 x 60) */
			    else if ( adWidth >= 336 )
			    	google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
			    else if ( adWidth >= 300 )
			    	google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
			    else if ( adWidth >= 250 )
			    	google_ad_size = ["250", "250"]; /* Square (250 x 250) */
			    else if ( adWidth >= 200 )
			    	google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
			    else if ( adWidth >= 180 )
			    	google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
			    else
			    	google_ad_size = ["125", "125"]; /* Button (125 x 125) */
			     

			    document.write (
			    '<ins class="adsbygoogle" style="display:inline-block;width:'
			    + google_ad_size[0] + 'px;height:'
			    + google_ad_size[1] + 'px" data-ad-client="'
			    + google_ad_client + '" data-ad-slot="'
			    + google_ad_slot + '"></ins>'
			    );
			    (adsbygoogle = window.adsbygoogle || []).push({});

			</script>
			 
			<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
			</script>
		</article></div><div id="bl_category-1" class="box bl_category"><h3 class="widget-head">Categorias</h3>		<ul>	<li class="cat-item cat-item-136"><a href="http://www.casseta.com.br/cmanoel/category/alfa-2/" >Alfa</a> <span class="badge">2</span>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.casseta.com.br/cmanoel/category/comportamento/" >Comportamento</a> <span class="badge">7</span>
</li>
	<li class="cat-item cat-item-88"><a href="http://www.casseta.com.br/cmanoel/category/copa/" >copa</a> <span class="badge">1</span>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.casseta.com.br/cmanoel/category/cotidiano/" >Cotidiano</a> <span class="badge">13</span>
</li>
	<li class="cat-item cat-item-215"><a href="http://www.casseta.com.br/cmanoel/category/engarrafado/" >Engarrafado</a> <span class="badge">5</span>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.casseta.com.br/cmanoel/category/esporte/" >Esporte</a> <span class="badge">7</span>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.casseta.com.br/cmanoel/category/historia/" >História</a> <span class="badge">1</span>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.casseta.com.br/cmanoel/category/internet/" >Internet</a> <span class="badge">1</span>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.casseta.com.br/cmanoel/category/mundo/" >Mundo</a> <span class="badge">7</span>
</li>
	<li class="cat-item cat-item-271"><a href="http://www.casseta.com.br/cmanoel/category/olimpiadas/" >Olimpíadas</a> <span class="badge">2</span>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.casseta.com.br/cmanoel/category/pais/" >País</a> <span class="badge">23</span>
</li>
	<li class="cat-item cat-item-173"><a href="http://www.casseta.com.br/cmanoel/category/politica/" >Política</a> <span class="badge">13</span>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.casseta.com.br/cmanoel/category/sem-categoria/" >Sem categoria</a> <span class="badge">3</span>
</li>
	<li class="cat-item cat-item-114"><a href="http://www.casseta.com.br/cmanoel/category/viagem/" >Viagem</a> <span class="badge">6</span>
</li>
		</ul></div><div id="archives-1" class="box widget_archive"><h3 class="widget-head">Arquivos</h3>		<label class="screen-reader-text" for="archives-dropdown-1">Arquivos</label>
		<select id="archives-dropdown-1" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecionar o mês</option>
				<option value='http://www.casseta.com.br/cmanoel/2018/05/'> Maio 2018 </option>
	<option value='http://www.casseta.com.br/cmanoel/2016/12/'> dezembro 2016 </option>
	<option value='http://www.casseta.com.br/cmanoel/2016/10/'> outubro 2016 </option>
	<option value='http://www.casseta.com.br/cmanoel/2016/09/'> setembro 2016 </option>
	<option value='http://www.casseta.com.br/cmanoel/2016/08/'> agosto 2016 </option>
	<option value='http://www.casseta.com.br/cmanoel/2016/07/'> julho 2016 </option>
	<option value='http://www.casseta.com.br/cmanoel/2016/06/'> junho 2016 </option>
	<option value='http://www.casseta.com.br/cmanoel/2016/05/'> Maio 2016 </option>
	<option value='http://www.casseta.com.br/cmanoel/2016/03/'> Março 2016 </option>
	<option value='http://www.casseta.com.br/cmanoel/2016/02/'> Fevereiro 2016 </option>
	<option value='http://www.casseta.com.br/cmanoel/2015/12/'> dezembro 2015 </option>
	<option value='http://www.casseta.com.br/cmanoel/2015/11/'> novembro 2015 </option>
	<option value='http://www.casseta.com.br/cmanoel/2015/09/'> setembro 2015 </option>
	<option value='http://www.casseta.com.br/cmanoel/2015/08/'> agosto 2015 </option>
	<option value='http://www.casseta.com.br/cmanoel/2015/06/'> junho 2015 </option>
	<option value='http://www.casseta.com.br/cmanoel/2015/05/'> Maio 2015 </option>
	<option value='http://www.casseta.com.br/cmanoel/2015/03/'> Março 2015 </option>
	<option value='http://www.casseta.com.br/cmanoel/2014/11/'> novembro 2014 </option>
	<option value='http://www.casseta.com.br/cmanoel/2014/10/'> outubro 2014 </option>
	<option value='http://www.casseta.com.br/cmanoel/2014/07/'> julho 2014 </option>
	<option value='http://www.casseta.com.br/cmanoel/2014/06/'> junho 2014 </option>
	<option value='http://www.casseta.com.br/cmanoel/2014/04/'> Abril 2014 </option>
	<option value='http://www.casseta.com.br/cmanoel/2014/03/'> Março 2014 </option>
	<option value='http://www.casseta.com.br/cmanoel/2014/02/'> Fevereiro 2014 </option>
	<option value='http://www.casseta.com.br/cmanoel/2013/11/'> novembro 2013 </option>
	<option value='http://www.casseta.com.br/cmanoel/2013/06/'> junho 2013 </option>
	<option value='http://www.casseta.com.br/cmanoel/2013/05/'> Maio 2013 </option>
	<option value='http://www.casseta.com.br/cmanoel/2013/04/'> Abril 2013 </option>
	<option value='http://www.casseta.com.br/cmanoel/2012/12/'> dezembro 2012 </option>
	<option value='http://www.casseta.com.br/cmanoel/2012/11/'> novembro 2012 </option>
	<option value='http://www.casseta.com.br/cmanoel/2012/09/'> setembro 2012 </option>
	<option value='http://www.casseta.com.br/cmanoel/2012/06/'> junho 2012 </option>
	<option value='http://www.casseta.com.br/cmanoel/2012/05/'> Maio 2012 </option>
	<option value='http://www.casseta.com.br/cmanoel/2011/11/'> novembro 2011 </option>
	<option value='http://www.casseta.com.br/cmanoel/2011/08/'> agosto 2011 </option>
	<option value='http://www.casseta.com.br/cmanoel/2011/07/'> julho 2011 </option>

		</select>
		</div><div id="tag_cloud-2" class="box widget_tag_cloud"><h3 class="widget-head">Tags</h3><div class="tagcloud"><a href="http://www.casseta.com.br/cmanoel/tag/2012/" class="tag-cloud-link tag-link-67 tag-link-position-1" style="font-size: 8pt;" aria-label="2012 (1 item)">2012</a>
<a href="http://www.casseta.com.br/cmanoel/tag/acabar/" class="tag-cloud-link tag-link-69 tag-link-position-2" style="font-size: 10.8636363636pt;" aria-label="acabar (2 itens)">acabar</a>
<a href="http://www.casseta.com.br/cmanoel/tag/auxiliar/" class="tag-cloud-link tag-link-146 tag-link-position-3" style="font-size: 8pt;" aria-label="auxiliar (1 item)">auxiliar</a>
<a href="http://www.casseta.com.br/cmanoel/tag/blogs/" class="tag-cloud-link tag-link-64 tag-link-position-4" style="font-size: 22pt;" aria-label="blogs (14 itens)">blogs</a>
<a href="http://www.casseta.com.br/cmanoel/tag/botafogo-2/" class="tag-cloud-link tag-link-15 tag-link-position-5" style="font-size: 8pt;" aria-label="botafogo (1 item)">botafogo</a>
<a href="http://www.casseta.com.br/cmanoel/tag/brasil/" class="tag-cloud-link tag-link-121 tag-link-position-6" style="font-size: 16.75pt;" aria-label="brasil (6 itens)">brasil</a>
<a href="http://www.casseta.com.br/cmanoel/tag/cadeia/" class="tag-cloud-link tag-link-247 tag-link-position-7" style="font-size: 10.8636363636pt;" aria-label="cadeia (2 itens)">cadeia</a>
<a href="http://www.casseta.com.br/cmanoel/tag/casseta/" class="tag-cloud-link tag-link-103 tag-link-position-8" style="font-size: 10.8636363636pt;" aria-label="casseta (2 itens)">casseta</a>
<a href="http://www.casseta.com.br/cmanoel/tag/cinema/" class="tag-cloud-link tag-link-77 tag-link-position-9" style="font-size: 8pt;" aria-label="cinema (1 item)">cinema</a>
<a href="http://www.casseta.com.br/cmanoel/tag/claudio/" class="tag-cloud-link tag-link-63 tag-link-position-10" style="font-size: 15.6363636364pt;" aria-label="claudio (5 itens)">claudio</a>
<a href="http://www.casseta.com.br/cmanoel/tag/claudio-manoel/" class="tag-cloud-link tag-link-197 tag-link-position-11" style="font-size: 17.5454545455pt;" aria-label="claudio manoel (7 itens)">claudio manoel</a>
<a href="http://www.casseta.com.br/cmanoel/tag/copa/" class="tag-cloud-link tag-link-234 tag-link-position-12" style="font-size: 14.3636363636pt;" aria-label="copa (4 itens)">copa</a>
<a href="http://www.casseta.com.br/cmanoel/tag/crise/" class="tag-cloud-link tag-link-70 tag-link-position-13" style="font-size: 10.8636363636pt;" aria-label="crise (2 itens)">crise</a>
<a href="http://www.casseta.com.br/cmanoel/tag/critica/" class="tag-cloud-link tag-link-60 tag-link-position-14" style="font-size: 10.8636363636pt;" aria-label="critica (2 itens)">critica</a>
<a href="http://www.casseta.com.br/cmanoel/tag/destaque/" class="tag-cloud-link tag-link-3 tag-link-position-15" style="font-size: 19.7727272727pt;" aria-label="Destaque (10 itens)">Destaque</a>
<a href="http://www.casseta.com.br/cmanoel/tag/dilma/" class="tag-cloud-link tag-link-166 tag-link-position-16" style="font-size: 16.75pt;" aria-label="dilma (6 itens)">dilma</a>
<a href="http://www.casseta.com.br/cmanoel/tag/engarrafado-2/" class="tag-cloud-link tag-link-217 tag-link-position-17" style="font-size: 15.6363636364pt;" aria-label="engarrafado (5 itens)">engarrafado</a>
<a href="http://www.casseta.com.br/cmanoel/tag/entrevista/" class="tag-cloud-link tag-link-99 tag-link-position-18" style="font-size: 10.8636363636pt;" aria-label="entrevista (2 itens)">entrevista</a>
<a href="http://www.casseta.com.br/cmanoel/tag/etica/" class="tag-cloud-link tag-link-71 tag-link-position-19" style="font-size: 8pt;" aria-label="etica (1 item)">etica</a>
<a href="http://www.casseta.com.br/cmanoel/tag/europa/" class="tag-cloud-link tag-link-68 tag-link-position-20" style="font-size: 8pt;" aria-label="Europa (1 item)">Europa</a>
<a href="http://www.casseta.com.br/cmanoel/tag/filmes/" class="tag-cloud-link tag-link-76 tag-link-position-21" style="font-size: 8pt;" aria-label="filmes (1 item)">filmes</a>
<a href="http://www.casseta.com.br/cmanoel/tag/flamengo/" class="tag-cloud-link tag-link-141 tag-link-position-22" style="font-size: 12.7727272727pt;" aria-label="flamengo (3 itens)">flamengo</a>
<a href="http://www.casseta.com.br/cmanoel/tag/futebol/" class="tag-cloud-link tag-link-17 tag-link-position-23" style="font-size: 8pt;" aria-label="futebol (1 item)">futebol</a>
<a href="http://www.casseta.com.br/cmanoel/tag/governo/" class="tag-cloud-link tag-link-195 tag-link-position-24" style="font-size: 10.8636363636pt;" aria-label="governo (2 itens)">governo</a>
<a href="http://www.casseta.com.br/cmanoel/tag/historia-2/" class="tag-cloud-link tag-link-75 tag-link-position-25" style="font-size: 10.8636363636pt;" aria-label="historia (2 itens)">historia</a>
<a href="http://www.casseta.com.br/cmanoel/tag/impeachment/" class="tag-cloud-link tag-link-284 tag-link-position-26" style="font-size: 10.8636363636pt;" aria-label="impeachment (2 itens)">impeachment</a>
<a href="http://www.casseta.com.br/cmanoel/tag/impostos/" class="tag-cloud-link tag-link-224 tag-link-position-27" style="font-size: 10.8636363636pt;" aria-label="impostos (2 itens)">impostos</a>
<a href="http://www.casseta.com.br/cmanoel/tag/londres/" class="tag-cloud-link tag-link-5 tag-link-position-28" style="font-size: 15.6363636364pt;" aria-label="londres (5 itens)">londres</a>
<a href="http://www.casseta.com.br/cmanoel/tag/lula/" class="tag-cloud-link tag-link-244 tag-link-position-29" style="font-size: 12.7727272727pt;" aria-label="lula (3 itens)">lula</a>
<a href="http://www.casseta.com.br/cmanoel/tag/moral/" class="tag-cloud-link tag-link-72 tag-link-position-30" style="font-size: 8pt;" aria-label="moral (1 item)">moral</a>
<a href="http://www.casseta.com.br/cmanoel/tag/olimpiadas/" class="tag-cloud-link tag-link-6 tag-link-position-31" style="font-size: 12.7727272727pt;" aria-label="olimpiadas (3 itens)">olimpiadas</a>
<a href="http://www.casseta.com.br/cmanoel/tag/opiniao/" class="tag-cloud-link tag-link-73 tag-link-position-32" style="font-size: 10.8636363636pt;" aria-label="opiniao (2 itens)">opiniao</a>
<a href="http://www.casseta.com.br/cmanoel/tag/o-que-vi-da-vida/" class="tag-cloud-link tag-link-61 tag-link-position-33" style="font-size: 8pt;" aria-label="o que vi da vida (1 item)">o que vi da vida</a>
<a href="http://www.casseta.com.br/cmanoel/tag/organizacoes-tabajara/" class="tag-cloud-link tag-link-213 tag-link-position-34" style="font-size: 10.8636363636pt;" aria-label="organizações tabajara (2 itens)">organizações tabajara</a>
<a href="http://www.casseta.com.br/cmanoel/tag/pais/" class="tag-cloud-link tag-link-252 tag-link-position-35" style="font-size: 10.8636363636pt;" aria-label="país (2 itens)">país</a>
<a href="http://www.casseta.com.br/cmanoel/tag/petrobras/" class="tag-cloud-link tag-link-160 tag-link-position-36" style="font-size: 10.8636363636pt;" aria-label="petrobras (2 itens)">petrobras</a>
<a href="http://www.casseta.com.br/cmanoel/tag/playboy/" class="tag-cloud-link tag-link-93 tag-link-position-37" style="font-size: 8pt;" aria-label="playboy (1 item)">playboy</a>
<a href="http://www.casseta.com.br/cmanoel/tag/politica-2/" class="tag-cloud-link tag-link-180 tag-link-position-38" style="font-size: 15.6363636364pt;" aria-label="politica (5 itens)">politica</a>
<a href="http://www.casseta.com.br/cmanoel/tag/presidente/" class="tag-cloud-link tag-link-221 tag-link-position-39" style="font-size: 10.8636363636pt;" aria-label="presidente (2 itens)">presidente</a>
<a href="http://www.casseta.com.br/cmanoel/tag/romance/" class="tag-cloud-link tag-link-74 tag-link-position-40" style="font-size: 10.8636363636pt;" aria-label="romance (2 itens)">romance</a>
<a href="http://www.casseta.com.br/cmanoel/tag/selecao/" class="tag-cloud-link tag-link-167 tag-link-position-41" style="font-size: 10.8636363636pt;" aria-label="seleção (2 itens)">seleção</a>
<a href="http://www.casseta.com.br/cmanoel/tag/vasco/" class="tag-cloud-link tag-link-147 tag-link-position-42" style="font-size: 8pt;" aria-label="vasco (1 item)">vasco</a>
<a href="http://www.casseta.com.br/cmanoel/tag/viagem-2/" class="tag-cloud-link tag-link-128 tag-link-position-43" style="font-size: 10.8636363636pt;" aria-label="viagem (2 itens)">viagem</a>
<a href="http://www.casseta.com.br/cmanoel/tag/xuxa/" class="tag-cloud-link tag-link-62 tag-link-position-44" style="font-size: 8pt;" aria-label="xuxa (1 item)">xuxa</a>
<a href="http://www.casseta.com.br/cmanoel/tag/youtube/" class="tag-cloud-link tag-link-216 tag-link-position-45" style="font-size: 10.8636363636pt;" aria-label="youtube (2 itens)">youtube</a></div>
</div>			</aside>
			
			</div><!-- #primary .content-area -->
	</div><!-- #main .site-main -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="row-fluid" id="footer-body">
				<div id="bl_googlebadge-1" class="span4 bl_googlebadge">            <div class="widget-body" id="googlebadge">
        <!-- Posicione esta tag onde você deseja que o widget apareça. -->
<div class="g-page" data-href="https://plus.google.com/113284470405659553164" data-theme="dark" data-showcoverphoto="false" data-rel="publisher"></div>

<!-- Posicione esta tag depois da última tag do widget. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'pt-BR'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>      </div>
    </div><div id="bl_html-1" class="cleanwidget  nopadding span4 bl_html">			<div class="widget-body"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=406218076128565";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/cassetaeplaneta" data-width="320" data-height="270" data-colorscheme="dark" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></div>
		</div><div id="nav_menu-4" class="span4 widget_nav_menu"><h3 class="widget-head">Fala sério!</h3><div class="menu-menu_adm-container"><ul id="menu-menu_adm" class="menu"><li id="menu-item-7314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7314"><a href="http://www.casseta.com.br/toviassu/">Toviassú</a></li>
<li id="menu-item-7285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7285"><a href="http://www.casseta.com.br/equipe-on-line/">Equipe online</a></li>
<li id="menu-item-7301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7301"><a href="http://www.casseta.com.br/redes-sociais/">Redes Sociais</a></li>
<li id="menu-item-7286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7286"><a href="http://www.casseta.com.br/politica-de-privacidade">Política de Privacidade</a></li>
<li id="menu-item-7287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7287"><a href="http://www.casseta.com.br/creditos">Créditos</a></li>
<li id="menu-item-7288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7288"><a href="http://www.casseta.com.br/casseta-responde">Casseta Responde</a></li>
<li id="menu-item-7302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7302"><a href="http://www.casseta.com.br/casseta-responde">S.A.C.O. (Serviço de Atendimento Casseta Online)</a></li>
<li id="menu-item-7303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7303"><a href="http://www.casseta.com.br/contato/">Contato</a></li>
</ul></div></div>			</div>
		</div><!-- .site-info -->
				<div class="row-fluid" id="footer-bottom">
			Copyright 2018 · TREVOUS		</div>	
			</footer><!-- #colophon .site-footer -->
</div><!-- #page -->
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/cmanoel/wp-content/themes/bliss/assets/js/jquery.snippet.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/cmanoel/wp-content/themes/bliss/assets/js/jquery.nivo.slider.pack.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/cmanoel/wp-content/themes/bliss/assets/js/jquery.timeago.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/cmanoel/wp-content/themes/bliss/assets/js/bootstrap.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/cmanoel/wp-content/themes/bliss/assets/js/jquery.magnific-popup.js?ver=3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blu = {"site_url":"http:\/\/www.casseta.com.br\/cmanoel","ajaxurl":"http:\/\/www.casseta.com.br\/cmanoel\/wp-admin\/admin-ajax.php","locale":{"no_search_results":"No results match your search.","searching":"Searching...","search_results":"Search Results","see_all":"see all","loading":"Loading...","no_more_posts":"No more posts","see_more_articles":"See more articles","no_email_provided":"No email provided","thank_you_for_subscribing":"Thank you for subscribing!"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.casseta.com.br/cmanoel/wp-content/themes/bliss/assets/js/theme.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/cmanoel/wp-content/themes/bliss/assets/js/plugins.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/cmanoel/wp-content/themes/bliss/assets/js/retina.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/cmanoel/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.casseta.com.br/cmanoel/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.casseta.com.br/cmanoel/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://www.casseta.com.br/cmanoel/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
</body>
</html>