<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="" /><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.casseta.com.br/reinaldo/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://www.casseta.com.br/reinaldo/wp-content/themes/bliss/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>ET de VARGINHA vs CHUPACABRA - EPISÓDIO 55 &ndash; Blog do Reinaldo</title>
<meta name="description" content="Toda semana descobrem um novo planeta parecido com a Terra..."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.casseta.com.br/reinaldo/2017/06/14/et-de-varginha-vs-chupacabra-episodio-55/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ET de VARGINHA vs CHUPACABRA - EPISÓDIO 55 &ndash; Blog do Reinaldo" />
<meta property="og:description" content="Toda semana descobrem um novo planeta parecido com a Terra..." />
<meta property="og:url" content="http://www.casseta.com.br/reinaldo/2017/06/14/et-de-varginha-vs-chupacabra-episodio-55/" />
<meta property="og:site_name" content="Blog do Reinaldo" />
<meta property="article:tag" content="ET de Varginha" />
<meta property="article:tag" content="Le Ku du Monde" />
<meta property="article:tag" content="planeta" />
<meta property="article:tag" content="Suelen Silva" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2017-06-14T20:57:29+00:00" />
<meta property="og:image" content="http://www.casseta.com.br/reinaldo/files/2017/06/et-vs-chupacabra_-web-55.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="592" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Toda semana descobrem um novo planeta parecido com a Terra..." />
<meta name="twitter:title" content="ET de VARGINHA vs CHUPACABRA - EPISÓDIO 55 &ndash; Blog do Reinaldo" />
<meta name="twitter:image" content="http://www.casseta.com.br/reinaldo/files/2017/06/et-vs-chupacabra_-web-55.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed para Blog do Reinaldo &raquo;" href="http://www.casseta.com.br/reinaldo/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog do Reinaldo &raquo;" href="http://www.casseta.com.br/reinaldo/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog do Reinaldo &raquo; ET de VARGINHA vs CHUPACABRA &#8211; EPISÓDIO 55" href="http://www.casseta.com.br/reinaldo/2017/06/14/et-de-varginha-vs-chupacabra-episodio-55/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.casseta.com.br\/reinaldo\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simplyInstagram-css'  href='http://www.casseta.com.br/reinaldo/wp-content/plugins/simply-instagram/css/simply-instagram.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.casseta.com.br/reinaldo/wp-content/plugins/simply-instagram/css/simply-instagram-prettyPhoto.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css'  href='http://www.casseta.com.br/reinaldo/wp-content/plugins/simply-instagram/css/tooltipster.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bluthcodes-style-css'  href='http://www.casseta.com.br/reinaldo/wp-content/plugins/bluthcodes/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='us-plugin-styles-css'  href='http://www.casseta.com.br/reinaldo/wp-content/plugins/ultimate-social-deux/public/assets/css/style.css?ver=6.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-bootstrap-css'  href='http://www.casseta.com.br/reinaldo/wp-content/themes/bliss/assets/css/bootstrap.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-style-css'  href='http://www.casseta.com.br/reinaldo/wp-content/themes/bliss/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-responsive-css'  href='http://www.casseta.com.br/reinaldo/wp-content/themes/bliss/assets/css/style-responsive.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-fontello-css'  href='http://www.casseta.com.br/reinaldo/wp-content/themes/bliss/assets/css/fontello.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-nivo-css'  href='http://www.casseta.com.br/reinaldo/wp-content/themes/bliss/assets/css/nivo-slider.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-magnific-css'  href='http://www.casseta.com.br/reinaldo/wp-content/themes/bliss/assets/css/magnific-popup.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-snippet-css'  href='http://www.casseta.com.br/reinaldo/wp-content/themes/bliss/assets/css/jquery.snippet.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-googlefonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%7CPT+Sans%3A400%2C400italic%2C700%7COswald%3A400%7COswald%3A400%2C700&#038;subset=latin&#038;ver=4.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.casseta.com.br/reinaldo/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://www.casseta.com.br/reinaldo/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/reinaldo/wp-content/plugins/simply-instagram/js/jquery.tooltipster.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.casseta.com.br/reinaldo/wp-content/plugins/simply-instagram/js/simply-instagram-jquery.prettyPhoto.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_script = {"ajaxurl":"http:\/\/www.casseta.com.br\/reinaldo\/wp-admin\/admin-ajax.php","tweet_via":"casseta","success":"Great work! Your message was sent.","trying":"Trying to send email...","total_shares_text":"ao todo.","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"http:\/\/www.casseta.com.br\/reinaldo","B":"B","M":"M","k":"mil","nonce":"6de89577ea","already_loved_message":"Voc\u00ea j\u00e1 marcou que ama isso!","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.casseta.com.br/reinaldo/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.script-min.js?ver=6.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_native_script = {"vkontakte_appid":"","facebook_appid":"417402398306117"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.casseta.com.br/reinaldo/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.native-min.js?ver=6.0.7'></script>
<script type='text/javascript' src='http://www.casseta.com.br/reinaldo/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.cookie-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.casseta.com.br/reinaldo/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.magnific-popup-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.casseta.com.br/reinaldo/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.sticky-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.casseta.com.br/reinaldo/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.fittext-min.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.casseta.com.br/reinaldo/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.tooltipster-min.js?ver=3.3'></script>
<link rel='https://api.w.org/' href='http://www.casseta.com.br/reinaldo/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.casseta.com.br/reinaldo/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.casseta.com.br/reinaldo/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='http://www.casseta.com.br/reinaldo/?p=9115' />
<link rel="alternate" type="application/json+oembed" href="http://www.casseta.com.br/reinaldo/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.casseta.com.br%2Freinaldo%2F2017%2F06%2F14%2Fet-de-varginha-vs-chupacabra-episodio-55%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.casseta.com.br/reinaldo/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.casseta.com.br%2Freinaldo%2F2017%2F06%2F14%2Fet-de-varginha-vs-chupacabra-episodio-55%2F&#038;format=xml" />
<style type="text/css">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</style>		<meta http-equiv="X-UA-Compatible" content="IE=8" />
		
		<!-- BEGIN SimplyInstagram IE -->
		<!-- [if IE 9]>
		<style type="text/css">		
		.comment-profile{margin:2px;width:45px;float:left}
		.comment-profile img{vertical-align:top}
		.comment-holder{top:0;width:200px;float:left!important}
		.comments-holder{width:210px;float:left}
		</style>
		<![endif]-->
		<!-- END SimplyInstagram IE -->
		
		
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>

<style>
h1,h2,h3,h4,h5{font-family: "Oswald",serif;} .widget_calendar table > caption{font-family: "Oswald",serif;} body{font-family: "PT Sans",Helvetica,sans-serif;} .navbar .nav > li > a{font-family: "Oswald",Helvetica,sans-serif;} .brand-text h1, .mini-text h1{font-family: "Oswald",Helvetica,sans-serif;} </style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.casseta.com.br/reinaldo/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.casseta.com.br/reinaldo/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- BEGIN GADWP v4.9.3.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34815966-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<meta property="og:site_name" content="Blog do Reinaldo" /><meta property="og:title" content="Blog do ReinaldoET de VARGINHA vs CHUPACABRA - EPISÓDIO 55 &ndash; Blog do Reinaldo" /><meta property="fb:app_id" content="417402398306117" /><meta property="og:image" content="http://www.casseta.com.br/reinaldo/files/2017/06/et-vs-chupacabra_-web-55.jpg" /><meta property="og:description" content="" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.casseta.com.br/reinaldo/2017/06/14/et-de-varginha-vs-chupacabra-episodio-55/"/><style type="text/css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-9115 single-format-image wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
<div class="bl_search_overlay"></div>
	<script type="text/javascript">
	
		var y;
		y = jQuery(window).scrollTop();
		if(jQuery(window).width() > 979){
			// Shrink menu on scroll
			var didScroll = false;
			jQuery(window).scroll(function() {
			    didScroll = true;
			});
			setInterval(function() {
			    if ( didScroll ) {
			        didScroll = false;
			        y = jQuery(window).scrollTop();
			        if(y > jQuery('#masthead .top-banner').height() ){
			        	jQuery('#masthead .bluth-navigation').addClass('fixed');
			        	jQuery('#main').css('padding-top', 71);
			        }else{
			        	jQuery('#masthead .bluth-navigation').removeClass('fixed');
			        	jQuery('#main').css('padding-top', '');
			        }
			        if(y > ( jQuery('#masthead .top-banner').height()+100 ) ){
			        	jQuery('#masthead .bluth-navigation').addClass('shrunk');
			        }else{
			        	jQuery('#masthead .bluth-navigation').removeClass('shrunk');
			        }

					changeHeader();
			    }
			}, 50);
		}
		
		jQuery(function() {
		// if the page is in mobile mode, then don't make the header transparent!
		if( jQuery(window).width() > 979 )
			changeHeader();
		else{
			jQuery('#masthead .bluth-navigation .navbar .nav > li > a, #masthead .searchform a').animate({ color: '#ffffff'}, 10);
			jQuery('#masthead .bluth-navigation').animate({ backgroundColor: '#7094bc'}, 100);
		}

		// listen to resize!
	    var didresize = false;
	    jQuery(window).resize( function() {

			// if the user refreshes the page while the sticky header is active, then add some padding for a friend.
			// if( y > jQuery('#masthead').height() )
				// jQuery('#main').css('padding-top', (/*jQuery('#masthead').height()+*/25));
			// else
				// jQuery('#main').css('padding-top', (/*jQuery('#masthead').height()+*/25));
	        // didresize = true;
	    });
	    setInterval(function() {
	        if ( didresize ) {
	            didresize = false;
	        }
	    }, 3000);



		
			jQuery('.navbar .nav li').mouseover(function(){
				jQuery( this ).addClass('open');
			});
			jQuery('.navbar .nav li').mouseout(function(){
				jQuery( this ).removeClass('open');
			});
				resetNavLine(250);

		jQuery('#masthead .nav li').mouseover(function(){
			jQuery('.nav-line').stop();
			jQuery('.nav-line').animate({
				left : jQuery(this).offset().left-jQuery('.bluth-navigation .container .navbar').offset().left,
				width: jQuery(this).width()
			}, 250);
		});
		jQuery('#masthead .nav li').mouseout(function(){
			resetNavLine(250);
		});
	});

	// change the color of the header if it's transparent
	function changeHeader(){
		var y;
		y = jQuery(window).scrollTop();
		
		jQuery('#masthead .bluth-navigation').stop();
					if(y > 30){
				jQuery('#masthead .bluth-navigation .navbar .nav > li > a, #masthead .searchform a').animate({ color: '#ffffff'}, 10);
				jQuery('#masthead .bluth-navigation').animate({ backgroundColor: '#7094bc'}, 100);
			}else if(y < 500){ 
				jQuery('#masthead .bluth-navigation .navbar .nav > li > a, #masthead .searchform a').animate({ color: '#FFFFFF' }, 10); 
				jQuery('#masthead .bluth-navigation').animate({ backgroundColor: 'rgba(0,0,0,0.3)' }, 100);  
			}
			}
	function resetNavLine(time){
		// didScroll = true;
		jQuery('.nav-line').stop();
		if(jQuery('.nav').children('li').hasClass('current-menu-item')){
			jQuery('.nav-line').animate({
				left : jQuery('.current-menu-item').offset().left-jQuery('.bluth-navigation .container .navbar').offset().left,
				width: jQuery('.current-menu-item').width()
			}, time);
		}else if(jQuery('.nav').children('li').hasClass('current-menu-ancestor')){
			jQuery('.nav-line').animate({
					left : jQuery('.current-menu-ancestor').offset().left-jQuery('.bluth-navigation .container .navbar').offset().left,
					width: jQuery('.current-menu-ancestor').width()
			}, time);
		}else{
			jQuery('.nav-line').animate({
				width : 0
			});
		}
	}
	</script>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=417402398306117";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div class="bl_background"><img src="http://www.casseta.com.br/reinaldo/files/2014/02/main_bg_casseta.jpg"></div>
<div id="page" class="site">
		<header id="masthead" role="banner" class="header_big_logo">
		<div class="image-overflow">
			<div class="header-background-image"><img src="http://www.casseta.com.br/reinaldo/files/2015/08/bg_taba_blog005_01.jpg">			</div>
		</div>

		<div class="row-fluid top-banner">
			<div class="container">
				<div class="banner-overlay"></div>
									<a class="brand brand-image" href="http://www.casseta.com.br/reinaldo/" title="Blog do Reinaldo" rel="home"><img src="http://www.casseta.com.br/reinaldo/files/2015/05/logo_ts5.png" alt="Blog do Reinaldo"><h1></h1></a>
								<div class="top-banner-social pull-right" style="top:15px;"><a target="_blank" href="http://www.casseta.com.br/reinaldo/feed/"><i class="icon-rss-1"></i></a>				</div>
			</div>
		</div>
		<div class="row-fluid bluth-navigation">
			<div class="container">
				<div class="mini-logo">
									<a class="mini mini-image" href="http://www.casseta.com.br/reinaldo/" title="Blog do Reinaldo" rel="home"><img src="http://www.casseta.com.br/reinaldo/files/2014/02/rei_on_circulo.png" alt="Blog do Reinaldo"></a>
								</div>
				<div class="navbar navbar-inverse">
				  <div class="navbar-inner">
				    						<div class="visible-tablet visible-phone bl_search">
							<form action="http://www.casseta.com.br/reinaldo/" method="get" class="searchform" role="search">
    <fieldset>
    	<a href="#"><i class="icon-search-1"></i></a>
        <input type="text" name="s" value="" placeholder="Search.."/>
    </fieldset>
</form>						</div>
									    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
				    <!-- <label for="mobile-menu"><button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar" type="button"><i class="icon-menu-1"></i></button></label> -->
					<div class="nav-collapse collapse"><ul id="menu-menu" class="nav visible-desktop"><li id="menu-item-7575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a href="http://www.casseta.com.br">CASSETA &#038; PLANETA<i class="icon-angle-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-7585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown dropdown-submenu"><a href="http://www.casseta.com.br/sobre-o-grupo"><img title="" src="http://www.casseta.com.br/images/navig/bcassetas.png" alt"" /> Sobre o grupo</a>
	<ul class="dropdown-menu">
		<li id="menu-item-7584" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/linha"><img title="" src="http://www.casseta.com.br/images/navig/linha_bola_50.png" alt"" /> Linha do Tempo</a></li>		<li id="menu-item-7567" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/fotos"><img title="" src="http://www.casseta.com.br/images/navig/bfotos.png" alt"" /> Fotos</a></li>		<li id="menu-item-7568" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/videos"><img title="" src="http://www.casseta.com.br/images/navig/bvideos.png" alt"" /> Vídeos</a></li>
	</ul>
</li>	<li id="menu-item-7583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown dropdown-submenu"><a href="http://www.casseta.com.br/bau-casseta/"><img title="" src="http://www.casseta.com.br/images/navig/bbau.png" alt"" /> Baú do Casseta</a>
	<ul class="dropdown-menu">
		<li id="menu-item-7564" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/musica"><img title="" src="http://www.casseta.com.br/images/navig/bmusica.png" alt"" /> Música</a></li>		<li id="menu-item-7563" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/revistas/"><img title="" src="http://www.casseta.com.br/images/navig/brevista.png" alt"" /> Revistas</a></li>		<li id="menu-item-7565" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/tv"><img title="" src="http://www.casseta.com.br/images/navig/btv.png" alt"" /> TV</a></li>		<li id="menu-item-7566" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/livros"><img title="" src="http://www.casseta.com.br/images/navig/blivro.png" alt"" /> Livros</a></li>		<li id="menu-item-7586" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/cinema"><img title="" src="http://www.casseta.com.br/images/navig/bfilmes.png" alt"" /> Cinema</a></li>
	</ul>
</li>	<li id="menu-item-7561" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="Bussunda" href="http://www.casseta.com.br/bussunda"><img title="" src="http://www.casseta.com.br/images/navig/bbuss.png" alt"" /> Bussunda</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-7562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a href="http://www.casseta.com.br/blog/tag/blogs-2/">BLOGS<i class="icon-angle-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-7576" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/madureira"><img title="" src="http://www.casseta.com.br/images/navig/madu_on.png" alt"" /> Marcelo Madureira</a></li>	<li id="menu-item-7577" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/cmanoel"><img title="" src="http://www.casseta.com.br/images/navig/claudio_on.png" alt"" /> Claudio Manoel</a></li>	<li id="menu-item-7578" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/lapena"><img title="" src="http://www.casseta.com.br/images/navig/helio_on.png" alt"" /> Helio de La Peña</a></li>	<li id="menu-item-7579" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/betosilva"><img title="" src="http://www.casseta.com.br/images/navig/beto_on.png" alt"" /> Beto Silva</a></li>	<li id="menu-item-7580" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/hubert"><img title="" src="http://www.casseta.com.br/images/navig/hubert_on.png" alt"" /> Hubert</a></li>	<li id="menu-item-7581" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.agamenon.com.br"><img title="" src="http://www.casseta.com.br/images/navig/aga_on.png" alt"" /> Agamenon</a></li>	<li id="menu-item-7582" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/tabablog"><img title="" src="http://www.casseta.com.br/images/navig/taba_on.png" alt"" /> Taba Blog</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-7569" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.casseta.com.br/contato/">CONTATO</a></li></ul></div><div class="menu-menu-container"><div id="mobile-menu" class="pull-right visible-tablet visible-phone mobile-menu"><form style="margin-top: 15px; margin-bottom: 5px;"><select style="max-width:150px;" onchange="if (this.value) window.location.href=this.value"><option>-- Menu --</option><option value="http://www.casseta.com.br">CASSETA & PLANETA<option value="http://www.casseta.com.br/sobre-o-grupo"> - <img title="" src="http://www.casseta.com.br/images/navig/bcassetas.png" alt"" /> Sobre o grupo<option value="http://www.casseta.com.br/linha"> -- <img title="" src="http://www.casseta.com.br/images/navig/linha_bola_50.png" alt"" /> Linha do Tempo</option>
<option value="http://www.casseta.com.br/fotos"> -- <img title="" src="http://www.casseta.com.br/images/navig/bfotos.png" alt"" /> Fotos</option>
<option value="http://www.casseta.com.br/videos"> -- <img title="" src="http://www.casseta.com.br/images/navig/bvideos.png" alt"" /> Vídeos</option>
</option>
<option value="http://www.casseta.com.br/bau-casseta/"> - <img title="" src="http://www.casseta.com.br/images/navig/bbau.png" alt"" /> Baú do Casseta<option value="http://www.casseta.com.br/musica"> -- <img title="" src="http://www.casseta.com.br/images/navig/bmusica.png" alt"" /> Música</option>
<option value="http://www.casseta.com.br/revistas/"> -- <img title="" src="http://www.casseta.com.br/images/navig/brevista.png" alt"" /> Revistas</option>
<option value="http://www.casseta.com.br/tv"> -- <img title="" src="http://www.casseta.com.br/images/navig/btv.png" alt"" /> TV</option>
<option value="http://www.casseta.com.br/livros"> -- <img title="" src="http://www.casseta.com.br/images/navig/blivro.png" alt"" /> Livros</option>
<option value="http://www.casseta.com.br/cinema"> -- <img title="" src="http://www.casseta.com.br/images/navig/bfilmes.png" alt"" /> Cinema</option>
</option>
<option value="http://www.casseta.com.br/bussunda"> - <img title="" src="http://www.casseta.com.br/images/navig/bbuss.png" alt"" /> Bussunda</option>
</option>
<option value="http://www.casseta.com.br/blog/tag/blogs-2/">BLOGS<option value="http://www.casseta.com.br/madureira"> - <img title="" src="http://www.casseta.com.br/images/navig/madu_on.png" alt"" /> Marcelo Madureira</option>
<option value="http://www.casseta.com.br/cmanoel"> - <img title="" src="http://www.casseta.com.br/images/navig/claudio_on.png" alt"" /> Claudio Manoel</option>
<option value="http://www.casseta.com.br/lapena"> - <img title="" src="http://www.casseta.com.br/images/navig/helio_on.png" alt"" /> Helio de La Peña</option>
<option value="http://www.casseta.com.br/betosilva"> - <img title="" src="http://www.casseta.com.br/images/navig/beto_on.png" alt"" /> Beto Silva</option>
<option value="http://www.casseta.com.br/hubert"> - <img title="" src="http://www.casseta.com.br/images/navig/hubert_on.png" alt"" /> Hubert</option>
<option value="http://www.agamenon.com.br"> - <img title="" src="http://www.casseta.com.br/images/navig/aga_on.png" alt"" /> Agamenon</option>
<option value="http://www.casseta.com.br/tabablog"> - <img title="" src="http://www.casseta.com.br/images/navig/taba_on.png" alt"" /> Taba Blog</option>
</option>
<option value="http://www.casseta.com.br/contato/">CONTATO</option>
</select></form></div></div>				  </div><!-- /.navbar-inner -->
					<div class="nav-line"></div>
				</div>
								<div class="bl_search visible-desktop nav-collapse collapse">
					<form action="http://www.casseta.com.br/reinaldo/" method="get" class="searchform" role="search">
    <fieldset>
    	<a href="#"><i class="icon-search-1"></i></a>
        <input type="text" name="s" value="" placeholder="Search.."/>
    </fieldset>
</form>				</div>
				
			</div>
		</div>

<!-- 	This file is part of a WordPress theme for sale at ThemeForest.net.
		See: http://themeforest.net/item/bliss-personal-minimalist-wordpress-blog-theme/5423780
		Copyright 2013 Bluthemes 	-->

	</header><!-- #masthead .site-header -->
	<div id="main" class="container">	<div id="primary" class="row right_side">

		<div id="content" class="span8" role="main">

			
				
					<article id="post-9115" class="post-9115 post type-post status-publish format-image has-post-thumbnail hentry category-mundo category-quadrinhos tag-et-de-varginha tag-le-ku-du-monde tag-planeta tag-suelen-silva post_format-post-format-image">
	<div class="post-title box">
		<h1 class="entry-title"><a href="http://www.casseta.com.br/reinaldo/2017/06/14/et-de-varginha-vs-chupacabra-episodio-55/">ET de VARGINHA vs CHUPACABRA &#8211; EPISÓDIO 55</a></h1>
		<div class="post-meta">
			<ul>
	<li><time class="entry-date updated" datetime="2017-06-14T20:57:29+00:00">14. jun</time></li>
	<li class="divider">/</li>
	<li><a href="http://www.casseta.com.br/reinaldo/category/mundo/" title="View all posts in Mundo">Mundo</a>, <a href="http://www.casseta.com.br/reinaldo/category/quadrinhos/" title="View all posts in Quadrinhos">Quadrinhos</a></li>	<li class="divider">/</li>
	<li><a href="http://www.casseta.com.br/reinaldo/2017/06/14/et-de-varginha-vs-chupacabra-episodio-55/#comments">Nenhum Comentário</a></li>
</ul>
		</div>
		<div class="post-format-badge post-format-image">
			<i class="icon-picture-1"></i>
		</div>
	</div>
		<div class="entry-image" style="max-height:none;">		<a href="http://www.casseta.com.br/reinaldo/files/2017/06/et-vs-chupacabra_-web-55.jpg" class="lightbox" title="ET de VARGINHA vs CHUPACABRA &#8211; EPISÓDIO 55" rel="bookmark">
			<img width="700" height="592" src="http://www.casseta.com.br/reinaldo/files/2017/06/et-vs-chupacabra_-web-55.jpg" class="attachment-large size-large wp-post-image" alt="et vs chupacabra_ web 55" srcset="http://www.casseta.com.br/reinaldo/files/2017/06/et-vs-chupacabra_-web-55.jpg 700w, http://www.casseta.com.br/reinaldo/files/2017/06/et-vs-chupacabra_-web-55-300x254.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />		</a>
	</div>
	<div class="entry-container">

		<div class="entry-content">

			<div class="us_posts_bottom" style="margin-top:0px;margin-bottom:0px;"><div class="us_wrapper us_share_buttons us_tac us_skin_default" data-text="ET de VARGINHA vs CHUPACABRA &#8211; EPISÓDIO 55" data-url="http://www.casseta.com.br/reinaldo/2017/06/14/et-de-varginha-vs-chupacabra-episodio-55/" data-ajaxnetworks="facebook,google"><div class="us_facebook us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count">0</div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_google us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-google"></i></div><div class="us_count">0</div></a></div><div class="us_comments us_button"><a class="us_box" href="http://www.casseta.com.br/reinaldo/2017/06/14/et-de-varginha-vs-chupacabra-episodio-55/#comments"><div class="us_share"><i class="us-icon-comments"></i></div><div class="us_count">0</div></a></div></div></div>						<footer class="entry-meta clearfix">
				
	<ul><li><a href="http://www.casseta.com.br/reinaldo/tag/et-de-varginha/" rel="tag">ET de Varginha</a>, <a href="http://www.casseta.com.br/reinaldo/tag/le-ku-du-monde/" rel="tag">Le Ku du Monde</a>, <a href="http://www.casseta.com.br/reinaldo/tag/planeta/" rel="tag">planeta</a>, <a href="http://www.casseta.com.br/reinaldo/tag/suelen-silva/" rel="tag">Suelen Silva</a></li>	</ul>			</footer><!-- .entry-meta -->
		</div><!-- .entry-content -->

	</div><!-- .entry-container -->
	<span class="vcard" style="display: none;">
		<span class="fn">													
			<a href="http://www.casseta.com.br/reinaldo/author/reinaldo/" class="author">Reinaldo Figueiredo</a>
		</span>
	</span>
</article><!-- #post-9115 -->



							<div class="single-pagination clearfix">
								<div class="box clearfix">
																			<a href="http://www.casseta.com.br/reinaldo/2017/06/14/et-de-varginha-vs-chupacabra-episodio-54/" class="nav-previous">
											<div class="bgfallback">&nbsp;</div>
																							<span>&nbsp;</span>
												<div class="tab_icon tab_image"><i class="icon-picture-1"></i></div>
												<div class="bgimage" style="background-image: url('http://www.casseta.com.br/reinaldo/files/2017/06/et-vs-chupacabra_54-web-x-194x150.jpg');"></div>
												<h5><i class="icon-angle-double-left"></i> ET de VARGINHA vs CHUPACABRA &#8211; EPISÓDIO 54</h5>
										</a>
																												<a href="http://www.casseta.com.br/reinaldo/2017/06/14/et-de-varginha-vs-chupacabra-episodio-56/" class="nav-next" style="float:left;">
											<div class="bgfallback">&nbsp;</div>
																							<span>&nbsp;</span>
												<div class="tab_icon tab_image"><i class="icon-picture-1"></i></div>
												<div class="bgimage" style="background-image: url('http://www.casseta.com.br/reinaldo/files/2017/06/et-vs-chupacabra_web-56-194x150.jpg');"></div>
												<h5>ET de VARGINHA vs CHUPACABRA &#8211; EPISÓDIO 56 <i class="icon-angle-double-right"></i></h5>
										</a>
																	</div>
							</div>							<div class="author-meta box">
								<div class="author-header" style="background-image:none;">
									<div class="author-image">
										<img src="http://www.casseta.com.br/reinaldo/files/2014/02/autor_reinaldo.jpg">									</div>
								</div>
								<div class="author-body">
									<span class="vcard author">
										<h2>
											<span class="fn">
												<a href="http://www.casseta.com.br/reinaldo/author/reinaldo/">Reinaldo Figueiredo</a>
											</span>
										</h2>
										<p></p>
									</span>
								</div>
							</div> 
    <div id="related-posts" class="row-fluid box">
    	<h3>You might also like</h3>

 						<a href="http://www.casseta.com.br/reinaldo/2017/06/14/et-de-varginha-vs-chupacabra-episodio-54/" class="nav-previous">
										<div class="bgfallback">&nbsp;</div>
											<span>&nbsp;</span>
						<div class="tab_icon tab_image"><i class="icon-picture-1"></i></div>
						<div class="bgimage" style="background-image: url('http://www.casseta.com.br/reinaldo/files/2017/06/et-vs-chupacabra_54-web-x-194x150.jpg');"></div>
						<h5>ET de VARGINHA vs CHUPACABRA &#8211; EPISÓDIO 54</h5>
															</a>
	    				<a href="http://www.casseta.com.br/reinaldo/2017/06/05/et-de-varginha-vs-chupacabra-episodio-53/" class="nav-previous">
										<div class="bgfallback">&nbsp;</div>
											<span>&nbsp;</span>
						<div class="tab_icon tab_image"><i class="icon-picture-1"></i></div>
						<div class="bgimage" style="background-image: url('http://www.casseta.com.br/reinaldo/files/2017/06/et-vs-chupacabra_53-web-194x150.jpg');"></div>
						<h5>ET DE VARGINHA vs CHUPACABRA &#8211; EPISÓDIO 53</h5>
															</a>
	    				<a href="http://www.casseta.com.br/reinaldo/2017/05/17/et-de-varginha-vs-chupacabra-episodio-52/" class="nav-previous">
										<div class="bgfallback">&nbsp;</div>
											<span>&nbsp;</span>
						<div class="tab_icon tab_image"><i class="icon-picture-1"></i></div>
						<div class="bgimage" style="background-image: url('http://www.casseta.com.br/reinaldo/files/2017/05/et-vs-chupacabra_52-web-194x150.jpg');"></div>
						<h5>ET de VARGINHA vs CHUPACABRA &#8211; EPISÓDIO 52</h5>
															</a>
	    				<a href="http://www.casseta.com.br/reinaldo/2017/04/26/et-de-varginha-vs-chupacabra-episodio-49/" class="nav-previous">
										<div class="bgfallback">&nbsp;</div>
											<span>&nbsp;</span>
						<div class="tab_icon tab_image"><i class="icon-picture-1"></i></div>
						<div class="bgimage" style="background-image: url('http://www.casseta.com.br/reinaldo/files/2017/04/et-vs-chupacabra_49-B-web-194x150.jpg');"></div>
						<h5>ET de VARGINHA vs CHUPACABRA &#8211; EPISÓDIO 49</h5>
															</a>
	    </div>
        <div id="comments" class="comments-area">     
             
        		
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/reinaldo/2017/06/14/et-de-varginha-vs-chupacabra-episodio-55/#respond" style="display:none;">Cancelar resposta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=40464419&#038;postid=9115&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=4.1.1&#038;sig=e8568faf36413dfff36379fcddd06c126219bb18#parent=http%3A%2F%2Fwww.casseta.com.br%2Freinaldo%2F2017%2F06%2F14%2Fet-de-varginha-vs-chupacabra-episodio-55%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div><!-- #comments .comments-area -->
 
		</div><!-- #content .site-content -->

			
					<aside id="side-bar" class="span4 widget-area">
					<div id="bl_html-7" class="cleanwidget  nopadding box bl_html">			<div class="widget-body"><p><a class="" href="http://radiobatuta.com.br/categoria-programa/a-volta-ao-jazz-em-80-mundos/"><img class="aligncenter  wp-image-7805" alt="reinaldo_radio_batuta" src="http://www.casseta.com.br/reinaldo/files/2016/07/a-volta-ao-Jazz_em-80-mundos_web.jpg" width="400" height="270" /></a></p>
</div>
		</div><div id="bl_html-5" class="box box bl_html">			<div class="widget-body"><a class="" href="http://www.bondfaro.com.br/livros--livro-a-arte-de-zoar-9788539006052.html"><img class="aligncenter  wp-image-7805" alt="reinaldo_radio_batuta" src="http://www.casseta.com.br/wp-content/uploads/2014/07/livro_rei_banner.jpg" width="400" height="501" /></a>

</div>
		</div><div id="bl_html-6" class="cleanwidget  nopadding box bl_html">			<div class="widget-body"><iframe width="560" height="315" src="//www.youtube.com/embed/q2qMN6QSHEk" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="bl_html-2" class="box box bl_html">			<div class="widget-body"><p><a class="" href="http://comendadoralbuquerque.wordpress.com/" target="_blank"><img class="aligncenter  wp-image-7593" alt="blog_comendador_banner" src="http://www.casseta.com.br/reinaldo/files/2014/02/blog_comendador_banner.jpg" width="330" height="118" /></a></p>
</div>
		</div><div id="bl_author-1" class="box bl_author"><img src="http://www.casseta.com.br/reinaldo/files/2014/02/reinaldo_bg_autor.jpg" /><div class="widget-body"><div class="bl_author_img"><img src="http://www.casseta.com.br/reinaldo/files/2014/02/autor_reinaldo.jpg" /></div><div class="bl_author_bio"><h3>Reinaldo Figueiredo</h3><p class="muted"><p style="text-align: justify;"><strong>Reinaldo Figueiredo</strong> nasceu no Rio de Janeiro. Começou a trabalhar como cartunista e ilustrador no semanário de humor <a title="" href="http://pt.wikipedia.org/wiki/O_Pasquim" target="_blank"><span style="color: #7094bc;">O Pasquim</span></a>, onde ficou de 1974 a 1985. Em 1984, junto com <a href="http://www.casseta.com.br/casseta/hubert-aranha/" target="_blank"><span style="color: #7094bc;">Hubert Aranha</span></a> e <a href="http://pt.wikipedia.org/wiki/Cl%C3%A1udio_Paiva" target="_blank"><span style="color: #7094bc;">Cláudio Paiva</span></a>, criou o tablóide  mensal <a href="http://www.casseta.com.br/bau/revistas/" target="_blank"><span style="color: #7094bc;">O Planeta Diário</span></a>, cujo slogan era: "Um jornal sem o menor compromisso com a verdade". Depois, o Planeta se juntou com a Casseta e o resto da história vocês vejam aí na nossa linha do tempo...</p>
<div class="row-fluid" style="min-height:0;"><div class="span12" style="min-height:0;  margin-top:10px; margin-bottom:10px; "></div></div>
<ul class="nav nav-tabs bluth">
<li class="active"><a href="#one" data-toggle="tab"> Livros</a></li>
<li class=""><a href="#two" data-toggle="tab"> Curiosidades </a></li>
</ul>

<div class="tab-content">
<div class="tab-pane active" id="one"><table style="width: 293px; height: 132px;" border="0" cellspacing="5" cellpadding="0" align="center">
<tbody>
<tr>
<td><a title="Noites de Autógrafos" href="http://www.casseta.com.br/livros/noites-de-autografos/"><img src="http://www.casseta.com.br/wp-content/uploads/2012/07/0009_Reinaldo-Noites-de-Aut%C3%B3grafos-300x289.jpg" alt="" width="97" height="90" /></a></td>
<td><a title="Reinaldo: desenhos de humor" href="http://www.casseta.com.br/livros/reinaldo-desenhos-de-humor/"><img src="http://www.casseta.com.br/wp-content/uploads/2012/07/0010_Reinaldo-Desenhos-de-Humor-208x300.jpg" alt="" width="84" height="118" /></a></td>
<td><img src="http://www.casseta.com.br/wp-content/uploads/2012/09/Livro-Reinado0001.jpg" alt="" width="84" height="118" /></td>
</tr>
</tbody>
</table>

</div>
<div class="tab-pane " id="two">
<p style="text-align: justify;">Reinaldo também é músico. Tocou baixo elétrico nos shows e discos do Casseta &amp; Planeta e atualmente toca contrabaixo no quarteto <a href="http://cej-jazz.com.br/" target="_blank"><strong>Companhia Estadual de Jazz (CEJ)</strong></a>,  cujo nome é paródia da “Companhia Estadual de Gás (CEG)”, do Rio de Janeiro.</p></div>

</div></p></div></div></div><div id="bl_html-3" class="box box bl_html">			<div class="widget-body"><a class="" href="http://www.cej-jazz.com.br"><img class="aligncenter  wp-image-7594" alt="cej_2013" src="http://www.casseta.com.br/reinaldo/files/2014/02/cej_2013.jpg" width="330" height="312" /></a></div>
		</div><div id="bl_newsletter-1" class="box bl_newsletter">	<h3 class="widget-head">Assine a Casseta!</h3>	<div class="widget-body">
	<p>Quer receber um resumo mensal do que rolou pelo site do Casseta e Planeta no conforto e praticidade do seu e-mail? Assine agora nossa newsletter.</p>	<div class="input-append">
	    <input class="bl_newsletter_email" type="text" placeholder="Email address">
	    <button data-list="c1fef16e48" class="btn btn-success bluth green" type="button">Subscribe!</button>
	</div>
	</div>
    <script type="text/javascript">
		window.locale = {
	        "no_email_provided": 'No email provided!', 
	        "thank_you_for_subscribing": 'Thank you for subscribing!', 
		};
    </script>
    </div><div id="bl_google_ads-1" class="box bl_google_ads"><h3 class="widget-head">Publicidade</h3>		<article style="text-align: center;">
			<div id="google-ads-1" class="google-ads"></div>
		       
			<script type="text/javascript">

			    /* Calculate the width of available ad space */
			    ad = jQuery('#google-ads-1')[0];
			     
			    if (ad.getBoundingClientRect().width) {
			   	 	adWidth = ad.getBoundingClientRect().width; // for modern browsers
			    } else {
			    	adWidth = ad.offsetWidth; // for old IE
			    }
			     
			    /* Replace ca-pub-XXX with your AdSense Publisher ID */
			    google_ad_client = "5398035468";
			     
			    /* Replace 1234567890 with the AdSense Ad Slot ID */
			    google_ad_slot = "";
			    /* Do not change anything after this line */
			    if ( adWidth >= 728 )
			    	google_ad_size = ["728", "90"]; /* Leaderboard 728x90 */
			    else if ( adWidth >= 468 )
			    	google_ad_size = ["468", "60"]; /* Banner (468 x 60) */
			    else if ( adWidth >= 336 )
			    	google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
			    else if ( adWidth >= 300 )
			    	google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
			    else if ( adWidth >= 250 )
			    	google_ad_size = ["250", "250"]; /* Square (250 x 250) */
			    else if ( adWidth >= 200 )
			    	google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
			    else if ( adWidth >= 180 )
			    	google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
			    else
			    	google_ad_size = ["125", "125"]; /* Button (125 x 125) */
			     

			    document.write (
			    '<ins class="adsbygoogle" style="display:inline-block;width:'
			    + google_ad_size[0] + 'px;height:'
			    + google_ad_size[1] + 'px" data-ad-client="'
			    + google_ad_client + '" data-ad-slot="'
			    + google_ad_slot + '"></ins>'
			    );
			    (adsbygoogle = window.adsbygoogle || []).push({});

			</script>
			 
			<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
			</script>
		</article></div><div id="bl_tabs-1" class="box bl_tabs">    	    <ul class="nav nav-tabs" id="bl_side_tabs">
		    <li class="active"><a href="#bl_side_posts">Posts</a></li>		    <li><a href="#bl_side_comments">Comments</a></li>		    <li><a href="#bl_side_tags">Tags</a></li>	    </ul>
	     
	    <div class="tab-content">
		    		    	<div class="tab-pane active" id="bl_side_posts">
					<ul>
					    					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/reinaldo/2017/06/14/et-de-varginha-vs-chupacabra-episodio-56/"><img width="80" height="80" src="http://www.casseta.com.br/reinaldo/files/2017/06/et-vs-chupacabra_web-56-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/reinaldo/2017/06/14/et-de-varginha-vs-chupacabra-episodio-56/">ET de VARGINHA vs CHUPACABRA &#8211; EPISÓDIO 56</a><small> <time class="entry-date" datetime="2017-06-14T21:01:55+00:00">14 de junho de 2017</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/reinaldo/2017/06/14/et-de-varginha-vs-chupacabra-episodio-55/"><img width="80" height="80" src="http://www.casseta.com.br/reinaldo/files/2017/06/et-vs-chupacabra_-web-55-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/reinaldo/2017/06/14/et-de-varginha-vs-chupacabra-episodio-55/">ET de VARGINHA vs CHUPACABRA &#8211; EPISÓDIO 55</a><small> <time class="entry-date" datetime="2017-06-14T20:57:29+00:00">14 de junho de 2017</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/reinaldo/2017/06/14/et-de-varginha-vs-chupacabra-episodio-54/"><img width="80" height="80" src="http://www.casseta.com.br/reinaldo/files/2017/06/et-vs-chupacabra_54-web-x-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/reinaldo/2017/06/14/et-de-varginha-vs-chupacabra-episodio-54/">ET de VARGINHA vs CHUPACABRA &#8211; EPISÓDIO 54</a><small> <time class="entry-date" datetime="2017-06-14T20:39:18+00:00">14 de junho de 2017</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/reinaldo/2017/06/05/et-de-varginha-vs-chupacabra-episodio-53/"><img width="80" height="80" src="http://www.casseta.com.br/reinaldo/files/2017/06/et-vs-chupacabra_53-web-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/reinaldo/2017/06/05/et-de-varginha-vs-chupacabra-episodio-53/">ET DE VARGINHA vs CHUPACABRA &#8211; EPISÓDIO 53</a><small> <time class="entry-date" datetime="2017-06-05T22:57:05+00:00">5 de junho de 2017</time></small></h5></div>					        </li>					        <li> <a class="tab_attachment" href="http://www.casseta.com.br/reinaldo/2017/05/31/primeiro-livro-de-texto-para-colorir/"><img width="80" height="80" src="http://www.casseta.com.br/reinaldo/files/2017/05/20170524_155649-150x150.jpg" /></a><div class="tab_text"><h5><a href="http://www.casseta.com.br/reinaldo/2017/05/31/primeiro-livro-de-texto-para-colorir/">Primeiro livro de texto para colorir</a><small> <time class="entry-date" datetime="2017-05-31T03:13:50+00:00">31 de maio de 2017</time></small></h5></div>					        </li>					</ul>
				</div>
					    		    <div class="tab-pane" id="bl_side_comments">
		    	<ul><li><div class="tab_attachment"><img alt='' src='http://1.gravatar.com/avatar/4d6f2a9de4988c43035233fc028e29fd?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4d6f2a9de4988c43035233fc028e29fd?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><div class="tab_text"><h5><a href="http://www.casseta.com.br/reinaldo/2016/04/18/et-de-varginha-vs-chupacabra-episodio-3/"><span>Marcos Satoru Kawanami</span><br>Chupa cabra eu não sei, mas lobisomem existe sim....</a></h5></div></li><li><div class="tab_attachment"><img alt='' src='http://i1.wp.com/graph.facebook.com/v2.2/100000219565590/picture?q=type%3Dlarge%26_md5%3D96371f26a2fdfa304ae6a00ac88e996a&#038;resize=55%2C55' srcset='http://2.gravatar.com/avatar/bbdacee6c0cf47d128803dc17c8329f9?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><div class="tab_text"><h5><a href="http://www.casseta.com.br/reinaldo/2016/01/24/20-anos-depois-o-et-ainda-esta-ai/"><span>Ravi Santos</span><br>só eu que li e escutou o a voz do reinaldo? kkkkk...</a></h5></div></li><li><div class="tab_attachment"><img alt='' src='http://2.gravatar.com/avatar/e1926e1ee7cc8b388ce0015f0b89f6c4?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e1926e1ee7cc8b388ce0015f0b89f6c4?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><div class="tab_text"><h5><a href="http://www.casseta.com.br/reinaldo/2015/12/08/novas-oportunidades-de-emprego/"><span>Claudio</span><br>"Precisam-se de líderes" e não "precisa-se"</a></h5></div></li><li><div class="tab_attachment"><img alt='' src='http://0.gravatar.com/avatar/3332f99e6d5f2abea54811ed3f0da1b2?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3332f99e6d5f2abea54811ed3f0da1b2?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><div class="tab_text"><h5><a href="http://www.casseta.com.br/reinaldo/2015/09/30/e-continua-a-turne-mundial/"><span>Gisele</span><br>Passei pra espiar o evento literário e ouvi uma v...</a></h5></div></li><li><div class="tab_attachment"><img alt='' src='http://1.gravatar.com/avatar/4d6f2a9de4988c43035233fc028e29fd?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4d6f2a9de4988c43035233fc028e29fd?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><div class="tab_text"><h5><a href="http://www.casseta.com.br/reinaldo/2015/09/20/o-remake-a-releitura-o-feito-de-outro-jeito/"><span>Marcos Satoru Kawanami</span><br>Achei a segunda versão do quarto em Arles melhor....</a></h5></div></li></ul>		    </div>		    		    <div class="tab-pane" id="bl_side_tags">
		    	<a href="http://www.casseta.com.br/reinaldo/tag/et-de-varginha-vs-chupacabra/" title="et de varginha vs chupacabra Tag" class="bl_tab_tag">et de varginha vs chupacabra</a><a href="http://www.casseta.com.br/reinaldo/tag/blogs/" title="blogs Tag" class="bl_tab_tag">blogs</a><a href="http://www.casseta.com.br/reinaldo/tag/jazz/" title="Jazz Tag" class="bl_tab_tag">Jazz</a><a href="http://www.casseta.com.br/reinaldo/tag/et-de-varginha/" title="ET de Varginha Tag" class="bl_tab_tag">ET de Varginha</a><a href="http://www.casseta.com.br/reinaldo/tag/charge/" title="charge Tag" class="bl_tab_tag">charge</a><a href="http://www.casseta.com.br/reinaldo/tag/desenho/" title="desenho Tag" class="bl_tab_tag">desenho</a><a href="http://www.casseta.com.br/reinaldo/tag/reinaldo/" title="reinaldo Tag" class="bl_tab_tag">reinaldo</a><a href="http://www.casseta.com.br/reinaldo/tag/chupacabra/" title="Chupacabra Tag" class="bl_tab_tag">Chupacabra</a><a href="http://www.casseta.com.br/reinaldo/tag/leonard-plume/" title="Leonard Plume Tag" class="bl_tab_tag">Leonard Plume</a><a href="http://www.casseta.com.br/reinaldo/tag/et/" title="et Tag" class="bl_tab_tag">et</a><a href="http://www.casseta.com.br/reinaldo/tag/banda/" title="banda Tag" class="bl_tab_tag">banda</a><a href="http://www.casseta.com.br/reinaldo/tag/3/" title=". Tag" class="bl_tab_tag">.</a><a href="http://www.casseta.com.br/reinaldo/tag/destaque/" title="destaque Tag" class="bl_tab_tag">destaque</a><a href="http://www.casseta.com.br/reinaldo/tag/eleicoes/" title="eleições Tag" class="bl_tab_tag">eleições</a><a href="http://www.casseta.com.br/reinaldo/tag/cartum/" title="cartum Tag" class="bl_tab_tag">cartum</a><a href="http://www.casseta.com.br/reinaldo/tag/suelen-silva/" title="Suelen Silva Tag" class="bl_tab_tag">Suelen Silva</a><a href="http://www.casseta.com.br/reinaldo/tag/seculos/" title="seculos Tag" class="bl_tab_tag">seculos</a><a href="http://www.casseta.com.br/reinaldo/tag/corrupcao/" title="corrupcao Tag" class="bl_tab_tag">corrupcao</a><a href="http://www.casseta.com.br/reinaldo/tag/carnaval/" title="carnaval Tag" class="bl_tab_tag">carnaval</a><a href="http://www.casseta.com.br/reinaldo/tag/humor/" title="humor Tag" class="bl_tab_tag">humor</a>		    </div>
		    	    </div>
	     
	    <script type="text/javascript">
	    jQuery(function () {
		    jQuery('#bl_side_tabs a').click(function (e) {
			    e.preventDefault();

			    jQuery('.bl_tabs .tab-content ul li').css('right', '-110%');

			    jQuery(this).tab('show');
		    	jQuery(jQuery(this).attr('href')).find('li').each(function(i){
		    		jQuery(this).delay(50*i).animate({right: '0'}, 150, 'swing');
		    	});	
		    });
		    setTimeout(function(){
				jQuery('.bl_tabs .tab-content .active ul li').each(function(i){
					jQuery(this).delay(50*i).animate({right: '0'}, 150, 'swing');
				});	
		    },500)

	    });
	    </script>
    </div><div id="bl_category-1" class="box bl_category"><h3 class="widget-head">Categorias</h3>		<ul>	<li class="cat-item cat-item-3"><a href="http://www.casseta.com.br/reinaldo/category/3/" >.</a> <span class="badge">2</span>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.casseta.com.br/reinaldo/category/comportamento/" >Comportamento</a> <span class="badge">68</span>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.casseta.com.br/reinaldo/category/cotidiano/" >Cotidiano</a> <span class="badge">54</span>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.casseta.com.br/reinaldo/category/esporte/" >Esporte</a> <span class="badge">18</span>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.casseta.com.br/reinaldo/category/historia/" >História</a> <span class="badge">31</span>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.casseta.com.br/reinaldo/category/internet/" >Internet</a> <span class="badge">9</span>
</li>
	<li class="cat-item cat-item-386"><a href="http://www.casseta.com.br/reinaldo/category/jazz-humor/" >Jazz &amp; Humor</a> <span class="badge">12</span>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.casseta.com.br/reinaldo/category/mundo/" >Mundo</a> <span class="badge">104</span>
</li>
	<li class="cat-item cat-item-114"><a href="http://www.casseta.com.br/reinaldo/category/musica/" >Música</a> <span class="badge">40</span>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.casseta.com.br/reinaldo/category/pais/" >País</a> <span class="badge">53</span>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.casseta.com.br/reinaldo/category/politica/" >Política</a> <span class="badge">36</span>
</li>
	<li class="cat-item cat-item-473"><a href="http://www.casseta.com.br/reinaldo/category/quadrinhos/" >Quadrinhos</a> <span class="badge">65</span>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.casseta.com.br/reinaldo/category/sem-categoria/" >Sem categoria</a> <span class="badge">5</span>
</li>
		</ul></div><div id="archives-1" class="box widget_archive"><h3 class="widget-head">Arquivos</h3>		<label class="screen-reader-text" for="archives-dropdown-1">Arquivos</label>
		<select id="archives-dropdown-1" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecionar o mês</option>
				<option value='http://www.casseta.com.br/reinaldo/2017/06/'> junho 2017 </option>
	<option value='http://www.casseta.com.br/reinaldo/2017/05/'> maio 2017 </option>
	<option value='http://www.casseta.com.br/reinaldo/2017/04/'> abril 2017 </option>
	<option value='http://www.casseta.com.br/reinaldo/2017/03/'> março 2017 </option>
	<option value='http://www.casseta.com.br/reinaldo/2017/02/'> fevereiro 2017 </option>
	<option value='http://www.casseta.com.br/reinaldo/2017/01/'> janeiro 2017 </option>
	<option value='http://www.casseta.com.br/reinaldo/2016/12/'> dezembro 2016 </option>
	<option value='http://www.casseta.com.br/reinaldo/2016/11/'> novembro 2016 </option>
	<option value='http://www.casseta.com.br/reinaldo/2016/10/'> outubro 2016 </option>
	<option value='http://www.casseta.com.br/reinaldo/2016/09/'> setembro 2016 </option>
	<option value='http://www.casseta.com.br/reinaldo/2016/08/'> agosto 2016 </option>
	<option value='http://www.casseta.com.br/reinaldo/2016/07/'> julho 2016 </option>
	<option value='http://www.casseta.com.br/reinaldo/2016/06/'> junho 2016 </option>
	<option value='http://www.casseta.com.br/reinaldo/2016/05/'> maio 2016 </option>
	<option value='http://www.casseta.com.br/reinaldo/2016/04/'> abril 2016 </option>
	<option value='http://www.casseta.com.br/reinaldo/2016/03/'> março 2016 </option>
	<option value='http://www.casseta.com.br/reinaldo/2016/02/'> fevereiro 2016 </option>
	<option value='http://www.casseta.com.br/reinaldo/2016/01/'> janeiro 2016 </option>
	<option value='http://www.casseta.com.br/reinaldo/2015/12/'> dezembro 2015 </option>
	<option value='http://www.casseta.com.br/reinaldo/2015/11/'> novembro 2015 </option>
	<option value='http://www.casseta.com.br/reinaldo/2015/10/'> outubro 2015 </option>
	<option value='http://www.casseta.com.br/reinaldo/2015/09/'> setembro 2015 </option>
	<option value='http://www.casseta.com.br/reinaldo/2015/08/'> agosto 2015 </option>
	<option value='http://www.casseta.com.br/reinaldo/2015/07/'> julho 2015 </option>
	<option value='http://www.casseta.com.br/reinaldo/2015/06/'> junho 2015 </option>
	<option value='http://www.casseta.com.br/reinaldo/2015/05/'> maio 2015 </option>
	<option value='http://www.casseta.com.br/reinaldo/2015/04/'> abril 2015 </option>
	<option value='http://www.casseta.com.br/reinaldo/2015/03/'> março 2015 </option>
	<option value='http://www.casseta.com.br/reinaldo/2015/02/'> fevereiro 2015 </option>
	<option value='http://www.casseta.com.br/reinaldo/2015/01/'> janeiro 2015 </option>
	<option value='http://www.casseta.com.br/reinaldo/2014/12/'> dezembro 2014 </option>
	<option value='http://www.casseta.com.br/reinaldo/2014/11/'> novembro 2014 </option>
	<option value='http://www.casseta.com.br/reinaldo/2014/10/'> outubro 2014 </option>
	<option value='http://www.casseta.com.br/reinaldo/2014/09/'> setembro 2014 </option>
	<option value='http://www.casseta.com.br/reinaldo/2014/08/'> agosto 2014 </option>
	<option value='http://www.casseta.com.br/reinaldo/2014/07/'> julho 2014 </option>
	<option value='http://www.casseta.com.br/reinaldo/2014/06/'> junho 2014 </option>
	<option value='http://www.casseta.com.br/reinaldo/2014/05/'> maio 2014 </option>
	<option value='http://www.casseta.com.br/reinaldo/2014/04/'> abril 2014 </option>
	<option value='http://www.casseta.com.br/reinaldo/2014/03/'> março 2014 </option>
	<option value='http://www.casseta.com.br/reinaldo/2014/02/'> fevereiro 2014 </option>
	<option value='http://www.casseta.com.br/reinaldo/2014/01/'> janeiro 2014 </option>
	<option value='http://www.casseta.com.br/reinaldo/2013/12/'> dezembro 2013 </option>
	<option value='http://www.casseta.com.br/reinaldo/2013/11/'> novembro 2013 </option>
	<option value='http://www.casseta.com.br/reinaldo/2013/10/'> outubro 2013 </option>
	<option value='http://www.casseta.com.br/reinaldo/2013/09/'> setembro 2013 </option>
	<option value='http://www.casseta.com.br/reinaldo/2013/08/'> agosto 2013 </option>
	<option value='http://www.casseta.com.br/reinaldo/2013/07/'> julho 2013 </option>
	<option value='http://www.casseta.com.br/reinaldo/2013/06/'> junho 2013 </option>
	<option value='http://www.casseta.com.br/reinaldo/2013/05/'> maio 2013 </option>
	<option value='http://www.casseta.com.br/reinaldo/2013/04/'> abril 2013 </option>
	<option value='http://www.casseta.com.br/reinaldo/2013/03/'> março 2013 </option>
	<option value='http://www.casseta.com.br/reinaldo/2013/02/'> fevereiro 2013 </option>
	<option value='http://www.casseta.com.br/reinaldo/2013/01/'> janeiro 2013 </option>
	<option value='http://www.casseta.com.br/reinaldo/2012/12/'> dezembro 2012 </option>
	<option value='http://www.casseta.com.br/reinaldo/2012/11/'> novembro 2012 </option>
	<option value='http://www.casseta.com.br/reinaldo/2012/10/'> outubro 2012 </option>
	<option value='http://www.casseta.com.br/reinaldo/2012/09/'> setembro 2012 </option>
	<option value='http://www.casseta.com.br/reinaldo/2012/08/'> agosto 2012 </option>
	<option value='http://www.casseta.com.br/reinaldo/2012/07/'> julho 2012 </option>

		</select>
		</div><div id="tag_cloud-2" class="box widget_tag_cloud"><h3 class="widget-head">Tags</h3><div class="tagcloud"><a href='http://www.casseta.com.br/reinaldo/tag/3/' class='tag-link-452 tag-link-position-1' title='13 tópicos' style='font-size: 14.6956521739pt;'>.</a>
<a href='http://www.casseta.com.br/reinaldo/tag/2013/' class='tag-link-120 tag-link-position-2' title='4 tópicos' style='font-size: 9.21739130435pt;'>2013</a>
<a href='http://www.casseta.com.br/reinaldo/tag/a-banda/' class='tag-link-406 tag-link-position-3' title='4 tópicos' style='font-size: 9.21739130435pt;'>a banda</a>
<a href='http://www.casseta.com.br/reinaldo/tag/action-figure/' class='tag-link-498 tag-link-position-4' title='4 tópicos' style='font-size: 9.21739130435pt;'>action figure</a>
<a href='http://www.casseta.com.br/reinaldo/tag/ano-novo/' class='tag-link-119 tag-link-position-5' title='4 tópicos' style='font-size: 9.21739130435pt;'>ano novo</a>
<a href='http://www.casseta.com.br/reinaldo/tag/azar/' class='tag-link-123 tag-link-position-6' title='5 tópicos' style='font-size: 10.1913043478pt;'>azar</a>
<a href='http://www.casseta.com.br/reinaldo/tag/banda/' class='tag-link-328 tag-link-position-7' title='15 tópicos' style='font-size: 15.3043478261pt;'>banda</a>
<a href='http://www.casseta.com.br/reinaldo/tag/batman/' class='tag-link-77 tag-link-position-8' title='3 tópicos' style='font-size: 8pt;'>batman</a>
<a href='http://www.casseta.com.br/reinaldo/tag/blogs/' class='tag-link-63 tag-link-position-9' title='45 tópicos' style='font-size: 20.9043478261pt;'>blogs</a>
<a href='http://www.casseta.com.br/reinaldo/tag/bola/' class='tag-link-71 tag-link-position-10' title='3 tópicos' style='font-size: 8pt;'>bola</a>
<a href='http://www.casseta.com.br/reinaldo/tag/cabelo/' class='tag-link-206 tag-link-position-11' title='4 tópicos' style='font-size: 9.21739130435pt;'>cabelo</a>
<a href='http://www.casseta.com.br/reinaldo/tag/carnaval/' class='tag-link-116 tag-link-position-12' title='7 tópicos' style='font-size: 11.652173913pt;'>carnaval</a>
<a href='http://www.casseta.com.br/reinaldo/tag/cartum/' class='tag-link-96 tag-link-position-13' title='9 tópicos' style='font-size: 12.8695652174pt;'>cartum</a>
<a href='http://www.casseta.com.br/reinaldo/tag/charge/' class='tag-link-60 tag-link-position-14' title='24 tópicos' style='font-size: 17.7391304348pt;'>charge</a>
<a href='http://www.casseta.com.br/reinaldo/tag/chupacabra/' class='tag-link-471 tag-link-position-15' title='20 tópicos' style='font-size: 16.7652173913pt;'>Chupacabra</a>
<a href='http://www.casseta.com.br/reinaldo/tag/copa-do-mundo/' class='tag-link-154 tag-link-position-16' title='6 tópicos' style='font-size: 11.0434782609pt;'>Copa do Mundo</a>
<a href='http://www.casseta.com.br/reinaldo/tag/corrupcao/' class='tag-link-82 tag-link-position-17' title='7 tópicos' style='font-size: 11.652173913pt;'>corrupcao</a>
<a href='http://www.casseta.com.br/reinaldo/tag/debate/' class='tag-link-182 tag-link-position-18' title='5 tópicos' style='font-size: 10.1913043478pt;'>debate</a>
<a href='http://www.casseta.com.br/reinaldo/tag/desenho/' class='tag-link-133 tag-link-position-19' title='22 tópicos' style='font-size: 17.252173913pt;'>desenho</a>
<a href='http://www.casseta.com.br/reinaldo/tag/desenhos/' class='tag-link-83 tag-link-position-20' title='3 tópicos' style='font-size: 8pt;'>desenhos</a>
<a href='http://www.casseta.com.br/reinaldo/tag/destaque/' class='tag-link-200 tag-link-position-21' title='12 tópicos' style='font-size: 14.2086956522pt;'>destaque</a>
<a href='http://www.casseta.com.br/reinaldo/tag/eleicoes/' class='tag-link-252 tag-link-position-22' title='12 tópicos' style='font-size: 14.2086956522pt;'>eleições</a>
<a href='http://www.casseta.com.br/reinaldo/tag/et/' class='tag-link-106 tag-link-position-23' title='15 tópicos' style='font-size: 15.3043478261pt;'>et</a>
<a href='http://www.casseta.com.br/reinaldo/tag/et-de-varginha/' class='tag-link-426 tag-link-position-24' title='25 tópicos' style='font-size: 17.8608695652pt;'>ET de Varginha</a>
<a href='http://www.casseta.com.br/reinaldo/tag/et-de-varginha-vs-chupacabra/' class='tag-link-472 tag-link-position-25' title='55 tópicos' style='font-size: 22pt;'>et de varginha vs chupacabra</a>
<a href='http://www.casseta.com.br/reinaldo/tag/futebol/' class='tag-link-17 tag-link-position-26' title='4 tópicos' style='font-size: 9.21739130435pt;'>futebol</a>
<a href='http://www.casseta.com.br/reinaldo/tag/guerra/' class='tag-link-254 tag-link-position-27' title='4 tópicos' style='font-size: 9.21739130435pt;'>guerra</a>
<a href='http://www.casseta.com.br/reinaldo/tag/humor/' class='tag-link-81 tag-link-position-28' title='6 tópicos' style='font-size: 11.0434782609pt;'>humor</a>
<a href='http://www.casseta.com.br/reinaldo/tag/jazz/' class='tag-link-94 tag-link-position-29' title='26 tópicos' style='font-size: 18.1043478261pt;'>Jazz</a>
<a href='http://www.casseta.com.br/reinaldo/tag/leonard-plume/' class='tag-link-98 tag-link-position-30' title='19 tópicos' style='font-size: 16.5217391304pt;'>Leonard Plume</a>
<a href='http://www.casseta.com.br/reinaldo/tag/lideres/' class='tag-link-212 tag-link-position-31' title='5 tópicos' style='font-size: 10.1913043478pt;'>líderes</a>
<a href='http://www.casseta.com.br/reinaldo/tag/manual/' class='tag-link-201 tag-link-position-32' title='5 tópicos' style='font-size: 10.1913043478pt;'>manual</a>
<a href='http://www.casseta.com.br/reinaldo/tag/moda-street-fashion/' class='tag-link-364 tag-link-position-33' title='6 tópicos' style='font-size: 11.0434782609pt;'>moda street-fashion</a>
<a href='http://www.casseta.com.br/reinaldo/tag/musica-2/' class='tag-link-144 tag-link-position-34' title='4 tópicos' style='font-size: 9.21739130435pt;'>musica</a>
<a href='http://www.casseta.com.br/reinaldo/tag/ozires/' class='tag-link-136 tag-link-position-35' title='4 tópicos' style='font-size: 9.21739130435pt;'>Ozires</a>
<a href='http://www.casseta.com.br/reinaldo/tag/penteado/' class='tag-link-208 tag-link-position-36' title='5 tópicos' style='font-size: 10.1913043478pt;'>penteado</a>
<a href='http://www.casseta.com.br/reinaldo/tag/porrada/' class='tag-link-183 tag-link-position-37' title='6 tópicos' style='font-size: 11.0434782609pt;'>porrada</a>
<a href='http://www.casseta.com.br/reinaldo/tag/prefeito/' class='tag-link-486 tag-link-position-38' title='4 tópicos' style='font-size: 9.21739130435pt;'>prefeito</a>
<a href='http://www.casseta.com.br/reinaldo/tag/quadrinhos/' class='tag-link-134 tag-link-position-39' title='4 tópicos' style='font-size: 9.21739130435pt;'>quadrinhos</a>
<a href='http://www.casseta.com.br/reinaldo/tag/reinaldo/' class='tag-link-73 tag-link-position-40' title='20 tópicos' style='font-size: 16.7652173913pt;'>reinaldo</a>
<a href='http://www.casseta.com.br/reinaldo/tag/roubildo/' class='tag-link-250 tag-link-position-41' title='5 tópicos' style='font-size: 10.1913043478pt;'>Roubildo</a>
<a href='http://www.casseta.com.br/reinaldo/tag/seculos/' class='tag-link-67 tag-link-position-42' title='7 tópicos' style='font-size: 11.652173913pt;'>seculos</a>
<a href='http://www.casseta.com.br/reinaldo/tag/suelen-silva/' class='tag-link-495 tag-link-position-43' title='8 tópicos' style='font-size: 12.2608695652pt;'>Suelen Silva</a>
<a href='http://www.casseta.com.br/reinaldo/tag/waldyr-godzylla-jr/' class='tag-link-485 tag-link-position-44' title='6 tópicos' style='font-size: 11.0434782609pt;'>Waldyr Godzylla Jr.</a>
<a href='http://www.casseta.com.br/reinaldo/tag/zelma/' class='tag-link-135 tag-link-position-45' title='4 tópicos' style='font-size: 9.21739130435pt;'>Zelma</a></div>
</div>			</aside>
			
			</div><!-- #primary .content-area -->
	</div><!-- #main .site-main -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="row-fluid" id="footer-body">
				<div id="bl_googlebadge-1" class="span4 bl_googlebadge">            <div class="widget-body" id="googlebadge">
        <!-- Posicione esta tag onde você deseja que o widget apareça. -->
<div class="g-page" data-href="https://plus.google.com/113284470405659553164" data-theme="dark" data-showcoverphoto="false" data-rel="publisher"></div>

<!-- Posicione esta tag depois da última tag do widget. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'pt-BR'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>      </div>
    </div><div id="bl_html-1" class="cleanwidget  nopadding span4 bl_html">			<div class="widget-body"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=406218076128565";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/cassetaeplaneta" data-width="320" data-height="270" data-colorscheme="dark" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></div>
		</div><div id="nav_menu-4" class="span4 widget_nav_menu"><h3 class="widget-head">Fala sério!</h3><div class="menu-menu_adm-container"><ul id="menu-menu_adm" class="menu"><li id="menu-item-7570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7570"><a href="http://www.casseta.com.br/toviassu/">Toviassú</a></li>
<li id="menu-item-7571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7571"><a href="http://www.casseta.com.br/equipe-on-line/">Equipe online</a></li>
<li id="menu-item-7587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7587"><a href="http://www.casseta.com.br/redes-sociais/">Redes Sociais</a></li>
<li id="menu-item-7572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7572"><a href="http://www.casseta.com.br/politica-de-privacidade">Política de Privacidade</a></li>
<li id="menu-item-7573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7573"><a href="http://www.casseta.com.br/creditos">Créditos</a></li>
<li id="menu-item-7574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7574"><a href="http://www.casseta.com.br/casseta-responde">Casseta Responde</a></li>
<li id="menu-item-7588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7588"><a href="http://www.casseta.com.br/casseta-responde">S.A.C.O. (Serviço de Atendimento Casseta Online)</a></li>
<li id="menu-item-7589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7589"><a href="http://www.casseta.com.br/contato/">Contato</a></li>
</ul></div></div>			</div>
		</div><!-- .site-info -->
				<div class="row-fluid" id="footer-bottom">
			Copyright 2017 · TREVOUS		</div>	
			</footer><!-- #colophon .site-footer -->
</div><!-- #page -->
<script type='text/javascript' src='http://www.casseta.com.br/reinaldo/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/reinaldo/wp-content/themes/bliss/assets/js/jquery.snippet.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/reinaldo/wp-content/themes/bliss/assets/js/jquery.nivo.slider.pack.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/reinaldo/wp-content/themes/bliss/assets/js/jquery.timeago.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/reinaldo/wp-content/themes/bliss/assets/js/bootstrap.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/reinaldo/wp-content/themes/bliss/assets/js/jquery.magnific-popup.js?ver=3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blu = {"site_url":"http:\/\/www.casseta.com.br\/reinaldo","ajaxurl":"http:\/\/www.casseta.com.br\/reinaldo\/wp-admin\/admin-ajax.php","locale":{"no_search_results":"No results match your search.","searching":"Searching...","search_results":"Search Results","see_all":"see all","loading":"Loading...","no_more_posts":"No more posts","see_more_articles":"See more articles","no_email_provided":"No email provided","thank_you_for_subscribing":"Thank you for subscribing!"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.casseta.com.br/reinaldo/wp-content/themes/bliss/assets/js/theme.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/reinaldo/wp-content/themes/bliss/assets/js/plugins.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/reinaldo/wp-content/themes/bliss/assets/js/retina.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.casseta.com.br/reinaldo/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.casseta.com.br/reinaldo/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=40464419&postid=9115&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=4.1.1&sig=e8568faf36413dfff36379fcddd06c126219bb18#parent=http%3A%2F%2Fwww.casseta.com.br%2Freinaldo%2F2017%2F06%2F14%2Fet-de-varginha-vs-chupacabra-episodio-55%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=40464419&postid=9115&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=4.1.1&sig=e8568faf36413dfff36379fcddd06c126219bb18#parent=http%3A%2F%2Fwww.casseta.com.br%2Freinaldo%2F2017%2F06%2F14%2Fet-de-varginha-vs-chupacabra-episodio-55%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201724.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'40464419',post:'9115',tz:'0',srv:'www.casseta.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '40464419', '9115' ]);
</script>
<script>jQuery(document).ready(function($) {});</script></body>
</html>